ASUS M2N 1394 Problem

Diskutiere ASUS M2N 1394 Problem im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Rechner selbst gebaut? Wärmeleitpaste zwischen CPU und Kühler vergessen/zu wenig/zu viel? Der Ram ist scheints hinüber, sind die Memtest-Screens von beiden getesteten Riegeln?...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 7 ErsteErste 1234 ... LetzteLetzte
Ergebnis 9 bis 16 von 51
 
  1. ASUS M2N 1394 Problem #9
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Rechner selbst gebaut? Wärmeleitpaste zwischen CPU und Kühler vergessen/zu wenig/zu viel?
    Der Ram ist scheints hinüber, sind die Memtest-Screens von beiden getesteten Riegeln?

  2. Standard

    Hallo needhelp,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ASUS M2N 1394 Problem #10
    Newbie
    Threadstarter
    Standardavatar

    Standard

    rechner hab ich selber zusammengebaut, jedoch war das ein board-bundle. sprich mainboard, cpu und kühler haben die im laden fertig gemacht!
    zu dem memtest:
    nein das war nur der gekaufte speicher!
    aber zu den fehlern! komisch manchmal findet der fehler im 2ten test, wie abb. und manchmal im 4ten test.... je nach dem wann der freezed. vll. hat das was mit dem freeze zu tun`?

    hab mal ein screen vom bios gemacht:



    bild entstand nach dem freeze! also danach hat sich nix mehr verändert!
    komisch, die temp is recht gering! dennoch ein freeze!

  4. ASUS M2N 1394 Problem #11
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    An der Temperatur liegts ziemlich sicher nicht - wird der CPU-Kühler denn überhaupt heiß?

    Welches Netzteil hast du eigentlich gegen welches getauscht?
    Waren das Markennetzteile?

    Wenn alles nix hilft, ist vermutlich das Board kaputt.

  5. ASUS M2N 1394 Problem #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von fRaNkLiN Beitrag anzeigen
    An der Temperatur liegts ziemlich sicher nicht - wird der CPU-Kühler denn überhaupt heiß?

    wie finde ich das heraus? kann ich ja nicht einfach anfassen oder?

    Welches Netzteil hast du eigentlich gegen welches getauscht?
    ich hab das aus meinem alten pc ausgebaut. hinten steht drauf AC 230V. Momentan betreibe ich damit ein MSI K8N Neo, AMD 64 3400+
    Waren das Markennetzteile?
    Nein, beide waren bereit in einem Gehäuse

    Wenn alles nix hilft, ist vermutlich das Board kaputt.
    Die idee hatte ich gestern abend auch schon. könnte es denn wirklich sein? keine ahnung, was kann ich noch probieren? markennetzteil? wäre aufwendig aber ich könnte es versuchen.


    Aufgefallen ist mir folgendes:


    alle werte sind drüber außer V12 Voltage? Daran kann es nicht liegen?
    danke

  6. ASUS M2N 1394 Problem #13
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Auf dem einen Memtest Screen erkennt man oben links den Speichertakt. Dieser wird mit 368MHz angegeben. Ich glaube das ist zuviel, wenn es sich wirklich um PC-5300er RAM, bzw. 667er, handelt. Ein solcher verträgt nämlich real nur 333MHz.

    Ich glaube, im BIOS läuft der als PC2-6400er, a.k.a. 800er, was aufgrund des Speicherteilers des Athlons dann die 368MHz ergibt. Stelle in mal auf 667, zu finden unter DRAM Configuration.

    Um ganz sicher zu gehen, um was für einen Speicher es sich handelt, müsstest du auch nochmal auf den Menüpunkt "SPD" in Everest gehen und davon noch ein Screenshot posten.

  7. ASUS M2N 1394 Problem #14
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von DreamCatcher Beitrag anzeigen
    Auf dem einen Memtest Screen erkennt man oben links den Speichertakt. Dieser wird mit 368MHz angegeben. Ich glaube das ist zuviel, wenn es sich wirklich um PC-5300er RAM, bzw. 667er, handelt. Ein solcher verträgt nämlich real nur 333MHz.

    Ich glaube, im BIOS läuft der als PC2-6400er, a.k.a. 800er, was aufgrund des Speicherteilers des Athlons dann die 368MHz ergibt. Stelle in mal auf 667, zu finden unter DRAM Configuration.

    bin mir nicht ganz sicher ob ich das richtige geknippst habe, aber was anderes habe ich leider nicht gefunden. ich hoffe du meintest das:


    Um ganz sicher zu gehen, um was für einen Speicher es sich handelt, müsstest du auch nochmal auf den Menüpunkt "SPD" in Everest gehen und davon noch ein Screenshot posten.
    spd zeigt der mir bei everest nichts an!?!?


    hab noch ein paar mehr screens gemacht:







    ich hoffe ihr könnt damit was anfangen und mir weiterhelfen!
    danke

  8. ASUS M2N 1394 Problem #15
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Glückwunsch, du bist stolzer Besitzer von noname Bockmist-RAM!
    Wenn dir der Händler 800er/PC2-6400er-RAM verkauft hat, dann hau ihm den Mist um die Ohren. Wahrscheinlicher ist, er hat dir 667er oder gar nur 533er verkauft. Von daher bleibe ich bei meiner Empfehlung den RAM mal auf einen niedrigeren Wert zu stellen und dann sehen wir weiter...

  9. ASUS M2N 1394 Problem #16
    Newbie
    Threadstarter
    Standardavatar

    Standard

    auf dem RAM riegel steht:
    1GB 2Rx8 PC2-5300U-555-12

    AET760UD00-30DB97X B1E71546M06
    AENEON


    ich weiß nicht wo ich das umstellen muss?! kannst du mir vll. erklären wie ich jetzt weiter vorgehen muss?
    liegt es wirklich nur am RAM? das langsame booten, der freeze und die abstürzerei?
    ich glaube ich habs gefunden. müsste memclock mode sein den man einstellen muss?
    welchen wert soll ich probieren?

    danke


ASUS M2N 1394 Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

m2n 1394 netzteil startet nicht

m2n 1394 lan treiber

bios richtig einstellen m2n

m2n 1394 problem

m2n 1394 asus probleme

m2n 1394 bios ram einstellungen

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.