ASUS M2N 1394 Problem

Diskutiere ASUS M2N 1394 Problem im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Zitat von DreamCatcher Also die Timings sollten unbedingt noch umgestellt werden. Nützt dir ja nix, wenn das System während der Neuinstallation wieder abschmiert. EDIT: Uh, ...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 7 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 25 bis 32 von 51
 
  1. ASUS M2N 1394 Problem #25
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von DreamCatcher Beitrag anzeigen
    Also die Timings sollten unbedingt noch umgestellt werden. Nützt dir ja nix, wenn das System während der Neuinstallation wieder abschmiert.


    EDIT: Uh, dann ist da die Reihenfolge vertauscht. Checke einfach mal, unter welchem Punkt der höchste Wert eingestellt werden kann, hier wählst du dann 12 und setzt entsprechend die anderen Werte auf 5.

    so richtig?:



    Bei den Laufwerken solltest du darauf achten, dass der Brenner von LG nicht am gleichen Kabel wie die Festplatte hängt. Des weiteren sollte die Festplatte mit einem 80-adrigen Kabel angeschlossen sein. Dieses erkennt man daran, dass die einzelnen Leitungen viel feiner sind. Zum Vergleich kannst du das Kabel des Diskettenlaufwerks heranziehen, so denn eines verbaut ist. Wenn HD und Brenner beide über solch ein feines Kabel verfügen, dann umso besser.


    ich hoffe es ist das was du meinst?!

    Falls du derzeit in Windows kommst, checke doch mal im Gerätemanager, ob die IDE-Laufwerke auch im DMA Modus laufen (auf IDE ATA/ATAPI Controller klicken, dann einen Rechtsklick z.B. auf Pprimärer IDE-Kanal und ganz unten Eigenschaften wählen, dann auf den zweiten Kartenreiter von links Erweiterte Einstellungen und lesen, was unter Aktueller Übertragungsmodus steht).

    hab ich auch nen screen von gemacht. was muss ich da jetzt umstellen?

  2. Standard

    Hallo needhelp,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ASUS M2N 1394 Problem #26
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    UDMA Modus 2 heist mit 33,3MB/s. Ich hoffe schwer, dass dies der Brenner ist. Schreibe doch mal, was beim Sekundären IDE-Kanal angezeigt wird (es ist nicht immer ein Screen nötig!).

  4. ASUS M2N 1394 Problem #27
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von DreamCatcher Beitrag anzeigen
    UDMA Modus 2 heist mit 33,3MB/s. Ich hoffe schwer, dass dies der Brenner ist. Schreibe doch mal, was beim Sekundären IDE-Kanal angezeigt wird (es ist nicht immer ein Screen nötig!).

    gerät 0:
    automatische erkennung
    übertragungsmodus: DMA, wenn verfügbar
    aktueller übertragungsmodus: nicht anwendbar


    gerät 1:
    automatische erkennung
    übertragungsmodus: DMA, wenn verfügbar
    aktueller übertragungsmodus: nicht anwendbar

  5. ASUS M2N 1394 Problem #28
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    D.h. am Sekundären hängt garkein Gerät. Dies bedeutet wiederum, dass die Festplatte eben doch an einem Kabel mit dem Brenner hängt. Da das langsamste Gerät den Takt angibt wird die Festplatte vom Brenner auf 33,3MB heruntergebremst. Hier hilft kein umstellen, hier hilft nur umstöpseln, nämlich die Platte an ein eigenes Kabel - so ein feinadriges, wie ich schon erwähnte.

    Falls die Platte schon an einem eigenen Kabel hängt, checken ob es ein feinadriges ist! Falls ja, tausche bei Brenner und Platte mal den Anschluss und kontrolliere nochmal.

  6. ASUS M2N 1394 Problem #29
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von DreamCatcher Beitrag anzeigen
    D.h. am Sekundären hängt garkein Gerät. Dies bedeutet wiederum, dass die Festplatte eben doch an einem Kabel mit dem Brenner hängt. Da das langsamste Gerät den Takt angibt wird die Festplatte vom Brenner auf 33,3MB heruntergebremst. Hier hilft kein umstellen, hier hilft nur umstöpseln, nämlich die Platte an ein eigenes Kabel - so ein feinadriges, wie ich schon erwähnte.



    Falls die Platte schon an einem eigenen Kabel hängt, checken ob es ein feinadriges ist! Falls ja, tausche bei Brenner und Platte mal den Anschluss und kontrolliere nochmal.

    schau doch bitte mal den 25ten beitrag an. da habe ich in deinem zitat ein screen von dem kabel verlinkt!
    meiner meinung nach ist da gar kein anschluss mehr um noch so ein kabel anzubringen!?

  7. ASUS M2N 1394 Problem #30
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Du hast Recht, habe ich nicht genau hingesehen!
    Dem verlinkten Screen ist zu entnehmen, das zwei Geräte an einem Kabel hängen. Also ist es wie ich annahm: Der Brenner bremst die HD, daher auch der lahme Bootvorgang!

    Im Falle von IDE ist das nämlich so, dass ein Kanal einem Kabel entspricht. An diesem Kabel/pro Kanal können zwei Geräte angeschlossen werden. Da das langsamste Gerät den Takt angibt wird die Festplatte vom Brenner auf 33,3MB heruntergebremst; die Platte würde alleine im UDMA 5 oder 6 laufen, was sich in theoretische 100, bzw. 133MB/s übersetzt.

    Das Dilemma ist, dass das Baord tatsächlich nur über einen IDE-Kanal verfügt. Die Lösung heißt entweder eine SATA-Platte oder einen SATA-Brenner kaufen, sonst bleibt das Sys so lahm. Ein Brenner ist schon für 30 Euro zu haben (LG GSA H30N), eine Platte so ab 39 Euro (Hitachi 7K160 80GB).

  8. ASUS M2N 1394 Problem #31
    Newbie
    Threadstarter
    Standardavatar

    Standard

    also neuen brenner kaufen da ich auf die 250gb platte nicht verzichten möchte! gibt es keine andere lösung?

    also was jetzt meine aufgabe ist:
    - brenner kaufen der s-ata tauglich ist
    - einbauen
    - direkt windows neuinstallieren weil alles andere bereits korrekt eingestellt bzw. korrigiert wurde?

    und dann melde ich mich nochmals?
    was ist jetzt mit dem freeze und dem abstürzen?
    zur zeit läuft er seit ca. 30 minuten, jedoch mache ich gar nichts außer hin und wieder mal die mausbewegen um zu prüfen ob er noch läuft.

    kurze anweisung noch mal bitte, dann fahr ich los und besorg den brenner!

    danke

  9. ASUS M2N 1394 Problem #32
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Das hört sich gut an!
    Ich fürchte, um den Brennerkauf wirst du nicht herumkommen. Kann natürlich auch ein anderer SATA-Brenner sein, Samsung 183er oder Optiarc 7170...

    Um das System auf Herz und Nieren zu testen, empfiehlt es sich das Programm Prime95 mehrere Stunden laufen zu lassen. Den Speicher kannst du mit Memtest rödeln lassen. Bei Prime würde ich aber parallel mit Hilfe von Everest auf die Temperaturen achten. Aber somit lassen sich auch gleich Schwachstellen in der Kühlung ausmachen.

    Dennoch scheinen wir die gröbsten Probleme in den Griff bekommen zu haben


ASUS M2N 1394 Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

m2n 1394 netzteil startet nicht

m2n 1394 lan treiber

bios richtig einstellen m2n

m2n 1394 problem

m2n 1394 asus probleme

m2n 1394 bios ram einstellungen

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.