ASUS M2N-E 570 ultra Problem

Diskutiere ASUS M2N-E 570 ultra Problem im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; ja was nun netzteil oder grafikkarten ja ich habe letztes mal alle kühler sauber gemacht. irgendwie läuft mein pc schon den ganzen tag ich weiss ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 3 ErsteErste 123
Ergebnis 17 bis 24 von 24
 
  1. ASUS M2N-E 570 ultra Problem #17
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ja was nun netzteil oder grafikkarten

    ja ich habe letztes mal alle kühler sauber gemacht. irgendwie läuft mein pc schon den ganzen tag ich weiss nicht wieso, aber es funktioniert im moment. pc´s sind eine sache für sich....


    ich denke mir, dass ich keine pc kühlung brauche, weil mein pc permanent offen ist^^

  2. Standard

    Hallo zUrOn,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ASUS M2N-E 570 ultra Problem #18
    Senior Mitglied Standardavatar

    Mein System
    RoccoESA's Computer Details
    CPU:
    i7 920 @ 2,66GHz
    Mainboard:
    GB X58 extreme
    Arbeitsspeicher:
    8GB OCZ 1600 DDR3
    Festplatte:
    3x640GB (RAID5- Vista Ult. 64bit )
    Grafikkarte:
    XFX GTX280 XT SLi
    Monitor:
    LG L245WP (1920x1200)
    Gehäuse:
    Coolermaster Stacker
    Netzteil:
    BeQuiet DarkPower pro 1kw
    3D Mark 2005:
    28764
    Betriebssystem:
    Vista Ultimate 64bit
    Laufwerke:
    LG H20L

    Standard

    Zitat Zitat von zUrOn Beitrag anzeigen
    ich denke mir, dass ich keine pc kühlung brauche, weil mein pc permanent offen ist^^
    na denn - wenn Dein PC rebootet, wenn er gestresst wird, stell doch einfach mal nen Tischventilator davor - wenn er dann beim Stresstest wieder rebootet kannste die Thermik ausschließen

  4. ASUS M2N-E 570 ultra Problem #19
    Newbie
    Threadstarter
    Standardavatar

    Standard

    jo auf die idee bin ich auch schon gekommen aber habs noch nicht umgesetzt^^

    aber ich weiss nichtmal woran es liegt heute lief alles perfekt mit massig programmen

  5. ASUS M2N-E 570 ultra Problem #20
    Senior Mitglied Standardavatar

    Mein System
    RoccoESA's Computer Details
    CPU:
    i7 920 @ 2,66GHz
    Mainboard:
    GB X58 extreme
    Arbeitsspeicher:
    8GB OCZ 1600 DDR3
    Festplatte:
    3x640GB (RAID5- Vista Ult. 64bit )
    Grafikkarte:
    XFX GTX280 XT SLi
    Monitor:
    LG L245WP (1920x1200)
    Gehäuse:
    Coolermaster Stacker
    Netzteil:
    BeQuiet DarkPower pro 1kw
    3D Mark 2005:
    28764
    Betriebssystem:
    Vista Ultimate 64bit
    Laufwerke:
    LG H20L

    Standard

    massig Programme heißt ja nicht zwangsläufig auch hohe Systemlast ...

  6. ASUS M2N-E 570 ultra Problem #21
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Lächeln

    Zitat Zitat von RoccoESA Beitrag anzeigen
    na Du, aber 68° sind für eine 7600GT kein Problem ...
    Kommt drauf an...die 68° sind es ja kurz vor nem Game und wenn dann nach 5 Minuten weiterspielen der Neustart kommt, kann da noch gut was höher gehen...bis zum Exitus...
    Klar, um das genauer zu beobachten müsste man sich die Temp permanent während Last im Vordergrund anschauen (irgendnen Mainboard-Tool konnte das..oder eben auf nem zweiten Monitor...rein theoretisch)..dann hätte man nen genauen Verlauf...

    Hitzeprobleme haben schon so manche Eigenartigkeit verursacht...eine zwangsläufige Fehlermeldung ist da kein Muss...

    Hab mal in "frühem jugendlichen Leichtsinn" eine GeForce FX5900 übertaktet...wollte das einfach ausprobieren ( )...dabei jenes Tool von meinem damaligen Mainboard in den Vordergrund geschaltet (hat eben auch die Grafikkarten-Temp angezeigt), Game gestartet...kaum gings los, konnte ich sehen wie die Temperatur schlagartig immer höher ging...noch ehe ich irgendwas machen konnte war ich bei 95° angelangt...Neustart ohne Fehlermeldung oder sonstiges...
    Sorry für den kleinen Schwank aus meiner Jugend, war nur nochmal zur Verdeutlichung meines Ansatzes :)

    Zitat Zitat von zUrOn Beitrag anzeigen
    ich denke mir, dass ich keine pc kühlung brauche, weil mein pc permanent offen ist^^
    Sehr idealistisch ;)
    Nen vernümftigen Luftaustausch (ohne Ventilator :D ) hast du so aber trotzdem nicht...dann steht die Luft eben in nem offenen Gehäuse, gewonnen ist damit auch nichts...sieht man aber auch an den Temperaturen..

    Aber schön das Rocco (Du :) ) für mich weitermacht, was weltbewegend Neues hätte ich jetzt auch nicht mehr auf Lager...

    Eine Wiederholug noch: Grafikkarte (zu heiß) oder Netzteil (überbelastet/schlechte Spannungen/der Hamster in der Antriebsspule ist gestorben), eines von Beiden (oder Beides) wirds wohl sein...

    Hoffe du findest deine Lösung, ich bin erstmal raus..

    Es grüßt Silent Gambit, der seine Gehäuselüfter ganz dolle lieb hat *KNUDDEL*

  7. ASUS M2N-E 570 ultra Problem #22
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ich wusste es doch :) niemand kann sich wirklich mit meinem pc anlegen. wenn das alles so easy wäre, dann wär ich bestimmt nicht hier ;)

    aber nochmals danke für die hilfe. wenn mein pc jetzt einfach so weiterläuft wie jetzt dann passt es ja... es funktioniert alles wieder und mein pc liebt mich wieder oder sonstwas keine ahnung, es gibt keine erklärung dafür, dass alles wieder funzt

  8. ASUS M2N-E 570 ultra Problem #23
    Unregistriert
    Besucher Standardavatar

    Standard M2N-E 570 Ultra

    soo ich habe dieses mainboard und habe mal pc formatiert sind erst mal gut 100GB spiele runter gekommen nu hab ich aber keien soundkarte , hab ma nen kumpel gefragt die wären dann so eingebaut oder intrigiert in dem ding ...( kein Plan ) und ich soltle einfach mal maiboard treiber installieren... gut i wie tut die CD es nicht mehr und im inet find ich nichts ...-.- und wollte ich ma fragen wo ich ein soundtreiber für mein PC herbekomme kann mir einer eine seite empfehlen??

  9. ASUS M2N-E 570 ultra Problem #24
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Schaust du einfach mal beim Hersteller ASUS nach... ;)


ASUS M2N-E 570 ultra Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

asus m2n wo sind temperatursensor

windows 7 oder xp besser dual core pc e570

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.