Asus M2NSLI DELUXE AM2 problem?Unbekanntes im Geräte Manager ??

Diskutiere Asus M2NSLI DELUXE AM2 problem?Unbekanntes im Geräte Manager ?? im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo! ich habe einen "unknown device on Microsoft ACPI-Compliant System" im Geräte Manager. Ich bin mittlerweile echt ratlos, was das sein könnte.habe auch schon gelesen ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 17
 
  1. Asus M2NSLI DELUXE AM2 problem?Unbekanntes im Geräte Manager ?? #1
    Newbie Standardavatar

    Mein System
    sync10's Computer Details
    CPU:
    AMD Athlon 64 X2 4200+
    Mainboard:
    Asus M2NSLI DELUXE AM2
    Arbeitsspeicher:
    1024 MB Samsung (PC2-4300)‡512 MB Samsung (PC2-4300)
    Festplatte:
    300gb und 250gb-Seagate
    Grafikkarte:
    Sparkle 7800 GTX Series - SF-PX70XVH
    Soundkarte:
    Creative Labs Sound Blaster X-Fi Xtreme
    Monitor:
    19er syncmaster 191t
    Gehäuse:
    Atrix A9003-C4
    Netzteil:
    Thermaltake ToughPower 550W
    3D Mark 2005:
    9882
    Betriebssystem:
    Microsoft Windows Xp Media Center Edition sp2
    Laufwerke:
    LG GSA-H20LBLK Philips SPD6000B

    Unglücklich Asus M2NSLI DELUXE AM2 problem?Unbekanntes im Geräte Manager ??

    Hallo!
    ich habe einen "unknown device on Microsoft ACPI-Compliant System" im Geräte Manager. Ich bin mittlerweile echt ratlos, was das sein könnte.habe auch schon gelesen wo ich kann.

    habe auch was von AMD_AWAY Treiber installieren gelesen aber wo gibts den??

    dann das steht im gerätemanager:
    Unbekannte gerät
    und dann Geräteinstanzkennung:ACPI\AWY0001\2&DABA3FF&0

    also was ist das habe und hoffe kann jemand helfen




  2. Standard

    Hallo sync10,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Asus M2NSLI DELUXE AM2 problem?Unbekanntes im Geräte Manager ?? #2
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    Hi und willkommen im Forum,
    hast du die Treiber für die W-Lan Karte schon installiert ?
    Zitat Zitat von sync10
    habe auch was von AMD_AWAY Treiber installieren gelesen aber wo gibts den??
    ....den gibt es, glaube ich, nur bei MSI-Boards.......

  4. Asus M2NSLI DELUXE AM2 problem?Unbekanntes im Geräte Manager ?? #3
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    sync10's Computer Details
    CPU:
    AMD Athlon 64 X2 4200+
    Mainboard:
    Asus M2NSLI DELUXE AM2
    Arbeitsspeicher:
    1024 MB Samsung (PC2-4300)‡512 MB Samsung (PC2-4300)
    Festplatte:
    300gb und 250gb-Seagate
    Grafikkarte:
    Sparkle 7800 GTX Series - SF-PX70XVH
    Soundkarte:
    Creative Labs Sound Blaster X-Fi Xtreme
    Monitor:
    19er syncmaster 191t
    Gehäuse:
    Atrix A9003-C4
    Netzteil:
    Thermaltake ToughPower 550W
    3D Mark 2005:
    9882
    Betriebssystem:
    Microsoft Windows Xp Media Center Edition sp2
    Laufwerke:
    LG GSA-H20LBLK Philips SPD6000B

    Standard

    LOl das w-Lan ??hat das board sowas sorry bin ein absuluter nob darin

    habe das Asus M2NSLI DELUXE AM2.

    habe schon im goggle geschaut das prob gibts wohl auch bei msi,nur ich bekomme das nicht weg.

  5. Asus M2NSLI DELUXE AM2 problem?Unbekanntes im Geräte Manager ?? #4
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    LOl das w-Lan ??hat das board sowas
    ...nee...habe es jetzt mit dem M2N32 SLI Deluxe verwechselt.....mal mit disablen von "AMD LIVE" (hat wohl was mit dem neuen Stromsparmodus für Media-Center PCs zu tun) im Bios versuchen.....wird vielleicht nur von der XP Media-Center Edition unterstützt.....

  6. Asus M2NSLI DELUXE AM2 problem?Unbekanntes im Geräte Manager ?? #5
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    sync10's Computer Details
    CPU:
    AMD Athlon 64 X2 4200+
    Mainboard:
    Asus M2NSLI DELUXE AM2
    Arbeitsspeicher:
    1024 MB Samsung (PC2-4300)‡512 MB Samsung (PC2-4300)
    Festplatte:
    300gb und 250gb-Seagate
    Grafikkarte:
    Sparkle 7800 GTX Series - SF-PX70XVH
    Soundkarte:
    Creative Labs Sound Blaster X-Fi Xtreme
    Monitor:
    19er syncmaster 191t
    Gehäuse:
    Atrix A9003-C4
    Netzteil:
    Thermaltake ToughPower 550W
    3D Mark 2005:
    9882
    Betriebssystem:
    Microsoft Windows Xp Media Center Edition sp2
    Laufwerke:
    LG GSA-H20LBLK Philips SPD6000B

    Standard

    ich habe windows media center ja drauf aber trotzdem habe ich das in dem geräte manager??

    weis keiner rat hier

  7. Asus M2NSLI DELUXE AM2 problem?Unbekanntes im Geräte Manager ?? #6
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    Hi,
    hast du denn auch alle Updates installiert und im Gerätemanager unter "Computer" auch "ACPI-Multiprocessor-PC" stehen ?

  8. Asus M2NSLI DELUXE AM2 problem?Unbekanntes im Geräte Manager ?? #7
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    sync10's Computer Details
    CPU:
    AMD Athlon 64 X2 4200+
    Mainboard:
    Asus M2NSLI DELUXE AM2
    Arbeitsspeicher:
    1024 MB Samsung (PC2-4300)‡512 MB Samsung (PC2-4300)
    Festplatte:
    300gb und 250gb-Seagate
    Grafikkarte:
    Sparkle 7800 GTX Series - SF-PX70XVH
    Soundkarte:
    Creative Labs Sound Blaster X-Fi Xtreme
    Monitor:
    19er syncmaster 191t
    Gehäuse:
    Atrix A9003-C4
    Netzteil:
    Thermaltake ToughPower 550W
    3D Mark 2005:
    9882
    Betriebssystem:
    Microsoft Windows Xp Media Center Edition sp2
    Laufwerke:
    LG GSA-H20LBLK Philips SPD6000B

    Standard

    ja habe ich stehen und eigentlich habe ich alle updates

  9. Asus M2NSLI DELUXE AM2 problem?Unbekanntes im Geräte Manager ?? #8
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Lies dir mal kurz diesen Link durch - dort wird dein Fehler auch beschrieben und scheint dieser so genannte "Away Mode" o. "Quick Resume Technoly" zu sein - eben einfach mal lesen.

    Edit: und versuchs mal mit diesem Download - ist ein Patch von Asus für dieses AMD-Live!


Asus M2NSLI DELUXE AM2 problem?Unbekanntes im Geräte Manager ??

Besucher kamen mit folgenden Begriffen auf die Seite:

m2n-sli deluxe away mode

ACPIAWY0001 M2N-SLI windows 7

away mode M2n sli deluce

asus m2n sli away mode

memtest

m2n32-sli deluxe away mode

m2n-sli deluxe away modus

ASUS acpi awy001 2&daba3ff&0

acpiawy0001 download asus

away mode m2n slie
acpi awy0001 asus download
m2n sli bios away mode system
acpi awy0001 asus m2n e sli
acpiawy0001 m2n32 sli deluxe
m2n motherboard unbekanntes device
asus m2n32-sli deluxe away mode
m2n-e sli acpi awy0001
M2N32-SLI Deluxe treiber
treiber asus m2n-sli deluxe acpiawy0001
asus m2n-e sli acpiawy0001

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.