ASUS P4B533

Diskutiere ASUS P4B533 im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo. Konnt Ihr mir weiter helfen. Habe folgendes Board Asus P4B533. Habe folgendes Problem ich bekomme keinen Ton. Im geräte manager sind alle Tereiber vorhanden ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 15
 
  1. ASUS P4B533 #1
    Newbie Standardavatar

    Standard

    Hallo.

    Konnt Ihr mir weiter helfen.
    Habe folgendes Board Asus P4B533.
    Habe folgendes Problem ich bekomme keinen Ton.
    Im geräte manager sind alle Tereiber vorhanden sowie die Hardware.
    Schliese über spdif oder analog bekomme keinen Sound.
    obwohl alle Einstellungen richtig sind.
    Das ist das 2 Board, beim ersten hatte ich das gleiche Problem und habe es ausgetauscht.
    Es wäre sehr nett wenn Ihr mir weiterhelfen könnt.

    Gruß
    Musiccity

  2. Standard

    Hallo musiccity,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ASUS P4B533 #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Hi.. !

    Ist schon so eine Last mit den C-Media SPU's...

    Saug dir mal hier den neusten Treiber für dein Windows und probier es dann mal.

  4. ASUS P4B533 #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hallo.

    Habe den neusten Treiber Installiert.
    Und bekomme trotzdem keinen Ton.
    noch nicht mal ein rauchen ist aus meinen >Boxen zu hören.

    Gruß
    musiccity

  5. ASUS P4B533 #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Mach mal einen Screenshot was bei dir im Gerätemanager unter Audio Controller aufgeführt wird und poste den.

  6. ASUS P4B533 #5
    Forum Stammgast Avatar von BastiKiller27

    Mein System
    BastiKiller27's Computer Details
    CPU:
    AMD64 3000+
    Mainboard:
    Asus A8N-Sli
    Arbeitsspeicher:
    2GB MDT PC-400
    Festplatte:
    2x 160GB Hitachi
    Grafikkarte:
    Albatron 7800gt
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 172x
    Betriebssystem:
    Debian/Etch

    Standard

    wo hast denn deine boxen angeschloßen?

  7. ASUS P4B533 #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hallo AMD4ever.

    Wie ein Screenshot geht weis ich nicht.
    Aber hier sind alle aufgefürhten Geräte unter Audio, Video Gamecontroller.
    1.Audiocodecs
    2.CMI8783/C3DXPCI
    3. Hauppauge WinTV PVR 2
    4.Legacy-Audiotreiber
    5.Mediensteuergerät
    6.Standardgameport
    7.Videocodecs.

    Gruß
    Musiccity

  8. ASUS P4B533 #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hallo BastiKiller37.

    Ich habe die Boxen am Spidif angeschlossen.
    Auch die einstellungen stehen alle auf spidif.

    Gruß
    Musiccity

  9. ASUS P4B533 #8
    Hardware Freak Standardavatar

    Standard

    hast du windows xp drauf ?


ASUS P4B533

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.