ASUS P4B533-E

Diskutiere ASUS P4B533-E im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo Boardies, folgendes Problem. Habe neuen Compie zusammengestellt und will nun WinXP Prof. installieren. Bekomme dann aber bei der Installation folgende Meldung: Fehlercode 800b0101 Stellen ...



 
  1. ASUS P4B533-E #1
    4
    Besucher Standardavatar

    Standard

    Hallo Boardies,

    folgendes Problem.
    Habe neuen Compie zusammengestellt und will nun WinXP Prof. installieren.
    Bekomme dann aber bei der Installation folgende Meldung:

    Fehlercode 800b0101
    Stellen Sie sicher, dass Datum und Uhrzeit stimmen und Sie es ggf. im Setup ändern!

    Biosvers. ist 1004E, hatte aber auch schon die 1007.003 geflasht, doch auch hier die
    gleiche Meldung.
    Das Datum im Bios ist Monat-Tag-Jahr
    Die Uhrzeit im Bios ist Stunde-Minute-Sekunde

    Hab auch mal alles gewechselt, doch kein Erfolg!

    Was mache ich falsch? :8

    Bin für jede Hilfe dankbar!

    Gruß
    Bitbert

  2. Standard

    Hallo 4,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ASUS P4B533-E #2
    conchykuss
    Besucher Standardavatar

    Standard

    Allgemeiner Bug:
    http://www.heise.de/newsticker/data/ps-07.06.02-000/

    Musst Dein Datum ändern!


ASUS P4B533-E

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.