Asus P4C800 Probleme

Diskutiere Asus P4C800 Probleme im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; fehler doch noch da UT2004 Build UT2004_Build_[2004-02-10_03.01] OS: Windows XP 5.1 (Build: 2600) CPU: GenuineIntel Unknown processor @ 3003 MHz with 1022MB RAM Video: NVIDIA ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 27
 
  1. Asus P4C800 Probleme #17
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    fehler doch noch da

    UT2004 Build UT2004_Build_[2004-02-10_03.01]

    OS: Windows XP 5.1 (Build: 2600)
    CPU: GenuineIntel Unknown processor @ 3003 MHz with 1022MB RAM
    Video: NVIDIA GeForce FX 5600 (Omega KX 1.4523) (4523)

    General protection fault!

    History: ProcessLeaf <- RenderLevel <- FLevelSceneNode::Render <- FPlayerSceneNode::Render <- UGameEngine::Draw <- UWindowsViewport::Repaint <- UWindowsClient::Tick <- ClientTick <- UGameEngine::Tick <- UpdateWorld <- MainLoop

  2. Standard

    Hallo SoulReaver,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Asus P4C800 Probleme #18
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    wenn es am netzteil liegen würde, woran könnte ich das erkennen oder würde es reichen nen paar sachen abzuziehen und es dann zu testen ?

  4. Asus P4C800 Probleme #19
    Hardware - Experte Avatar von crappo

    Mein System
    crappo's Computer Details
    CPU:
    AMD Athlon XP 1800+
    Mainboard:
    Epox 8KHA+
    Arbeitsspeicher:
    512 MB DDR (266MHz) - Kingston/NoName
    Festplatte:
    80Gb Hitachi 7K250
    Grafikkarte:
    MSI Geforce 3 Ti 200
    Soundkarte:
    Creative Audigy 2
    Monitor:
    LG L1710B Flatron TFT
    Gehäuse:
    Avance B031 Midi
    Netzteil:
    Enhance 300 Watt
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    Pioneer A06S Slot-In DVD / LG 12x10x32 Brenner

    Standard

    Nur wenn das Netzteil zu schwach ist, nicht wenn es defekt ist. Teste mal mit Minimalbestückung (nur HDD, Graka und ein Ram Riegel) und schau ob dann immer noch Instabilitäten sind.
    Ansonsten stell mal Default Settings im BIOS ein oder takte deine Komponenten mal etwas moderater.

  5. Asus P4C800 Probleme #20
    Forum Stammgast Avatar von Flatron

    Standard

    naja, wenn das netzteil zu schwach wäre könntest du mal das logfile von MBM5 überprüfen. aber du hast ja schon mal die spannungen geschrieben, welche sehr stabil waren.

    kommen die abstürze eigentlich ausschliesslich bei games oder hat sich was geändert? lass doch mal heute nacht prime drüber jagen.

    du kannst auch mal nen anderen graka treiber probieren (ich weiss jetzt net ob du original treiber oder omega treiber o.ä. verwendest. aber nimm mal die originalen, welche auf der CD dabei waren die du mit der graka bekommen hast. (auf deutsch: scheiss auf die 1-3% mehrleistung. stabil muss es sein. sonst bringt das alles nix)

  6. Asus P4C800 Probleme #21
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    kommen die abstürze eigentlich ausschliesslich bei games oder hat sich was geändert? lass doch mal heute nacht prime drüber jagen.
    kommen eigentlich "nur" bei games, ich kann tsc, pcmark, aida alles mögliche was den pc belastet drüber laufen lassen, es kommt kein fehler.

    prime werde ich mal die nacht laufen lassen :ci


    du kannst auch mal nen anderen graka treiber probieren (ich weiss jetzt net ob du original treiber oder omega treiber o.ä. verwendest. aber nimm mal die originalen, welche auf der CD dabei waren die du mit der graka bekommen hast. (auf deutsch: scheiss auf die 1-3% mehrleistung. stabil muss es sein. sonst bringt das alles nix)
    ich hab den omega installiert, den neuesten, davor den detonator 53.03....da ich gerade die fx drinne hab......

    nochmal die frage, kann es etwas mit der beleuchtung zutun haben ? das wenn se an is z.b. mehr saft is, als wenn se aus is oder sowas jedenfalls :8

  7. Asus P4C800 Probleme #22
    Forum Stammgast Avatar von Flatron

    Standard

    naja, kanns schon sein. aber deine Spannungen sind ja Absolut stabil (wenn es die sind, welche du auf der 1. Seite gepostet hast)

    schieb doch mal wieder den Original Nvidia treiber drauf wie ich es dir in meinem vorigen post empfolen habe.

    was mir gerade noch so einfällt. du kannst auch mal die neuen Intel Chipsatztreiber installieren. es gab letztens erst neue. schau doch mal auf der Intel hp nach. da kannst sie dir direkt runterladen. auf der ASUS hp gibt es die noch nicht zum download.
    (mein pc lief und läuft eigentlich schon immer primestabel, aber mit manchen tests und anderer software kann ich immer ein bisschen mehr leistung rausholen. wie z.b. auch bei den neuen intel treibern. so konnte ich bei meinem intel system 2MHz mehr geben)

  8. Asus P4C800 Probleme #23
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    so treibermässig bin ich immer uptodate, wenn ich auf der intelseite richtig geschaut habe, habe ich den neuesten.

    aber danke für die info.

  9. Asus P4C800 Probleme #24
    Forum Stammgast Avatar von Flatron

    Standard

    jo, passt scho.

    aber nicht der aktuellste treiber ist auch immer der beste. das wollte ich eigentlich damit sagen. mit anderen kann dein sys evtl. stabiler laufen


Asus P4C800 Probleme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.