Asus P4C800 Probleme

Diskutiere Asus P4C800 Probleme im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; hi also bis jetzt läuft er stabil durch...nachdem ich einen richtigen cmos gemacht habe, ich hab das gefühl dem asus reicht es nicht nach dem ...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 4 ErsteErste ... 234
Ergebnis 25 bis 27 von 27
 
  1. Asus P4C800 Probleme #25
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    hi also bis jetzt läuft er stabil durch...nachdem ich einen richtigen cmos gemacht habe, ich hab das gefühl dem asus reicht es nicht nach dem biosflash ein einfacher load setup defaults, sonder der muss wohl wirklich nen richtigen cmos haben.

    naja erstmal abwarten, kann ja noch kommen.

    danke aber schonmal an euch alle.

  2. Standard

    Hallo SoulReaver,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Asus P4C800 Probleme #26
    Hardware - Junkie Avatar von MightyDuck

    Standard

    Mal ne andere Frage: Du hast zwei verschiedene Grakas da drin? Und auch beide Treiber drauf? Denn du hast von Omega und Detonator gesprochen. Wenn dort verschiedene Treiber draufsind, kann auch das dein problem beim Zocken sein!

  4. Asus P4C800 Probleme #27
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    ich deinstalliere vorm einbau der karten wechsel immer alle treiber und ich deinstalliere auch die treiber wenn ich von detonator auf omega wechsel und andersrum, aber vielleicht mach ich das ja falsch, ich geh immer in der systemsteuerung > software in die liste und deinstalliere da.


Asus P4C800 Probleme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.