Asus P4C800 Probleme

Diskutiere Asus P4C800 Probleme im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; hallo leute, ich liste eben mein system auf: Intel Pentium 4 2,4 C @ 3000 mhz Asus P4C800 ( ohne deluxe :ei ) BIOS 1015 ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 27
 
  1. Asus P4C800 Probleme #1
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    hallo leute,

    ich liste eben mein system auf:

    Intel Pentium 4 2,4 C @ 3000 mhz
    Asus P4C800 ( ohne deluxe :ei ) BIOS 1015
    2*512 DDR 466 Kingston HyperX @ DDR 500
    Radeon 9800 PRO / Geforce FX 5600

    so folgende probleme habe ich, ich bekomm die kiste aufeinmal nicht mehr stabil.

    meine BIOS-Einstellungen sind:

    Advanced > JumperFreeConfiguration

    AI Clock Tuner: Manual
    CPU External Frequency: 250
    DRAM Frequency: 400
    AGP / PCI Frequency: AUTO
    CPU VCore Voltage: 1,5750 Volt
    DDR Reference Voltage: 2,85 Volt
    AGP VDDQ Voltage: 1,60 Volt
    Performance Mode: Standard

    Advanced > Chipset

    Configure DRAM Timing by SPD: Disable
    DRAM CAS# Latency: 3
    DRAM RAS# Precharge: 4
    DRAM RAS# to CAS# Delay: 4
    DRAM Precharge Delay: 8
    DRAM Burst Lenght: 8
    Graphic Apture Size: 128 mb


    diese funktionen habe ich alle im bios eingestellt....hoffe es ist ausfürhlich genug.
    der pc lief eigentlich vorher stabil ohne probleme...doch seid ut2k4 demo nicht mehr.

    Temperaturen:

    CPU:

    26 grad idle
    30 grad vollast

    Mainboard:

    25 grad idle
    29 grad vollast

    gekühlt wird mit wasserkühlung.

    nur bei games ist der pc instabil

    und ab und zu kommt seid neuesten son fenster, roter rahmen und die funktion x11513412 ( is ein langer zahlencode ) die anwendung read oder write ist fehlgeschlagen.

    memtestx86 findet keine fehler im ram.

    und ich hab ne frage noch, wo befindet sich die funktion agp fast write im asus bios ?

    hoffe ihr könnt mir helfen.

  2. Standard

    Hallo SoulReaver,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Asus P4C800 Probleme #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Hi !

    Ich glaube das Board hat diese Einstellung nicht (warum auch immer...) ! Du kannst Fastwrite aber auch per Treiber deaktivieren...

    Zu deinem Problem, was haste denn für nen Netzteil ?
    Poste am besten mal nen MBM Screeny mit den Spannungen :bj

  4. Asus P4C800 Probleme #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    hi ich habe ein enermax 350 watt netzeil, dumme frage von mir, aber wie kann ich dir dateien anhängen ?

  5. Asus P4C800 Probleme #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Garnicht ;-(
    Das geht nicht in allen Topics...

    Hier brauchst du Webspace...

  6. Asus P4C800 Probleme #5
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    achso, naja ich hab momentan keinen, aber ich sag mal was im mbm steht.

    +3,3 Volt > 3,31 - 3,33 ( schwankend )
    +5 volt > 5,11
    +12 volt > 12,28 - 12,30 (schwankend )

    vcore > 1,55

    hoffe das reicht

  7. Asus P4C800 Probleme #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Mh die sind eigentlich noch ok... ich würde aber trotzdem am ehesten auf das Netzteil tippen...

    Beim Northwood ist aber leider auch Elektromigration ein Stichwort, takte mal nen bischen runter und guck ob es dann stabil läuft...

    Eine mögliche Ursache könnte auch ein HDD defekt sein, check mal deine Platten mit dem Diagnose-Tool des Herstellers.

  8. Asus P4C800 Probleme #7
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    vielen dank, ich werde mal alle vorschläge abarbeiten...wenn ihr trotzdem noch ideen habt, bitte antworten, achja mit welchem tool deaktiviere ich dauerhaft agp fast write...mit dem omegatreibern war nach dem neustart wieder aktiv.

  9. Asus P4C800 Probleme #8
    Forum Stammgast Avatar von Flatron

    Standard

    hoi, ein kleiner tip von mir.

    stell im bios mal folgendes ein:
    Advanced - Chipsatz - Spread Spectrum (auf disabled)

    mal schaun ob es jetzt wieder geht :bj


Asus P4C800 Probleme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.