Asus P4PE - Prob. mit WinXP Setup

Diskutiere Asus P4PE - Prob. mit WinXP Setup im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; probier mal den speicher mit 266MHz zu betreiben, war bei mir die einzige möglichkeit zu installieren (ASUS P4S8X, erst seit letztem BIOS ist 333MHz betrieb ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 11 von 11
 
  1. Asus P4PE - Prob. mit WinXP Setup #9
    mc
    Besucher Standardavatar

    Standard

    probier mal den speicher mit 266MHz zu betreiben, war bei mir die einzige möglichkeit zu installieren (ASUS P4S8X, erst seit letztem BIOS ist 333MHz betrieb bei mir möglich 512MB DDR Samsung)

  2. Standard

    Hallo FragMaster.nsn,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Asus P4PE - Prob. mit WinXP Setup #10
    Guest
    Besucher Standardavatar

    Standard

    Ich habe das Problem gelöst... Es lag daran, dass kein Diskettenlaufwerk installiert war. Mit angeschlossenem Laufwerk war es kein Problem Windows XP zu installieren.

  4. Asus P4PE - Prob. mit WinXP Setup #11
    Foren-Guru Standardavatar

    Standard

    Hi
    Ich hatte auch mal so ein Problem nur bei mir lag es daran das mein Rechner übertaktet war!! Ist das normal?? Denn 98 und ME war kein Problem nur bei Win 2k und XP ging es nicht!

    MfG
    Th_Hasti


Asus P4PE - Prob. mit WinXP Setup

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.