ASUS P5B und Mein PSU:

Diskutiere ASUS P5B und Mein PSU: im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo :) Ich bräuchte bitte jemand, der das gleiche Netzteil und das gleiche Mainboard wie ich hat. Netzteil: BeQuiet 530 Watt (BQT P6-Pro) Mainboard: ASUS ...



 
  1. ASUS P5B und Mein PSU: #1
    Foren-Guru Avatar von revealed

    Mein System
    revealed's Computer Details
    CPU:
    Intel Core 2 Duo E6600 (F6;B2) (nix OC)
    Mainboard:
    ASUS P5B (P/G965) (1803) (nix OC)
    Arbeitsspeicher:
    2048 MB Corsair PC2-800 6400C4 Pro 4-4-4-12 (nix OC)
    Festplatte:
    2x Seagate 80 GB Sata II (ST3808110AS) <- reicht
    Grafikkarte:
    ASUS EAX 1950 XTX (nix OC); Hauppauge WinTV-PVR 150;)
    Soundkarte:
    Soundmax 8-channel HD Audio
    Monitor:
    Image Quest Q995 und Medion MD19980B
    Gehäuse:
    3D Mark 06 -- |6935 3D Marks|
    Netzteil:
    BeQuiet 530 Watt (BQT P6-Pro)
    3D Mark 2005:
    12336
    Betriebssystem:
    Windows Vista Ultimate SB 32 bit Deutsch; openSUSE 10.3 32 bit
    Laufwerke:
    Toshiba DvD "SD-M1912" (TM01); PLEXTOR "PX-712A" (1.09)
    Sonstiges:
    Mein Schweiss!

    Standard ASUS P5B und Mein PSU:

    Hallo :)

    Ich bräuchte bitte jemand, der das gleiche Netzteil und das gleiche Mainboard wie ich hat.

    Netzteil:
    BeQuiet 530 Watt (BQT P6-Pro)
    Mainboard:
    ASUS P5B BIOS 1604
    Und zwar folgendes Problem:
    Wenn ich den FAN Connector des Netzteils am Mainboard auf PWR_FAN anstecke, so dass mir die Drehzahl ausgelesen wird, dann hängt der Hardwaremonitor des BIOS sich auf.
    Es hilft auch nicht, wenn ich 5 Minuten warte, bis das Menü aufgeht. Das BIOS hängt bei der Erkennung.
    Wenn ich den Netzteilfühler wieder abstecke, dann kann ich auch problemlos in dieses Menü.

    Kann mir jemand diese Problematik bestätigen?

    Ich hätte schon gern Drehzahl vom Netzteil und trotzdem noch zugriff auf die ASUS Lüftersteuerung im BIOS. Auch meldet mir sonst die ASUS Software für Windows, wenn ich das PSU-Fan nicht angeschlossen habe, dass es keine Drehzahl hat.

    Das ganz komische daran ist aber, dass die Drehzahl des PSU im Windows sehr wohl ausgelesen werden kann. Aber das *sch* BIOShängt sich dabei halt auf.

    Danke für die Hilfe!!

    Gruss

    R

  2. Standard

    Hallo revealed,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ASUS P5B und Mein PSU: #2
    Hardware - Experte Avatar von Ownly

    Mein System
    Ownly's Computer Details
    CPU:
    Intel C2D E6300 @2,8Ghz @WaKü
    Mainboard:
    Gigabyte P35-DS3 @1600Mhz @ WaKü
    Arbeitsspeicher:
    3072Mb OCZ XTC Gold 800er @ 800Mhz
    Festplatte:
    2x 160Gb Samsung, 2x 500Gb Western Digital
    Grafikkarte:
    Zotac 9600GT @ 775Mhz @ WaKü
    Soundkarte:
    Realtek onboard
    Monitor:
    24" Acer X243WD
    Gehäuse:
    Cooler Master Centurion 5 @WaKü
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    XP Professional
    Laufwerke:
    Samsung
    Sonstiges:
    Eheim 1048,360 Radi, Nexxos 3x, LüSt, HD's entkoppelt

    Standard

    Ich hab zwar nich das gleiche NT, aber die Problematik war die gleiche, der Hardware Monitor hat sich bei angeschlossenem FC aufgehängt.

    Ich denke, dass wird mit neueren BIOS Versionen irgendwann behoben sein.. (Zum Glück hab ich kein P5B mehr :) )

  4. ASUS P5B und Mein PSU: #3
    Foren-Guru
    Threadstarter
    Avatar von revealed

    Mein System
    revealed's Computer Details
    CPU:
    Intel Core 2 Duo E6600 (F6;B2) (nix OC)
    Mainboard:
    ASUS P5B (P/G965) (1803) (nix OC)
    Arbeitsspeicher:
    2048 MB Corsair PC2-800 6400C4 Pro 4-4-4-12 (nix OC)
    Festplatte:
    2x Seagate 80 GB Sata II (ST3808110AS) <- reicht
    Grafikkarte:
    ASUS EAX 1950 XTX (nix OC); Hauppauge WinTV-PVR 150;)
    Soundkarte:
    Soundmax 8-channel HD Audio
    Monitor:
    Image Quest Q995 und Medion MD19980B
    Gehäuse:
    3D Mark 06 -- |6935 3D Marks|
    Netzteil:
    BeQuiet 530 Watt (BQT P6-Pro)
    3D Mark 2005:
    12336
    Betriebssystem:
    Windows Vista Ultimate SB 32 bit Deutsch; openSUSE 10.3 32 bit
    Laufwerke:
    Toshiba DvD "SD-M1912" (TM01); PLEXTOR "PX-712A" (1.09)
    Sonstiges:
    Mein Schweiss!

    Standard

    also bin ich nicht allein?

    Weil ich hab das im ASUS Forum gepostet und keine Antwort bekommen im sinne, "dass jemand das Problem bestätigen könnte."

    Da kann man eigendlich davon ausgehen, dass das ein ziemlich dreckiger nerviger Bug ist, mein ich.

    Also das währe schon ganz wichtig find ich, das so grundlegendes bei einem Mainboard funktioniert.

    Auch scheint es dem Bootverhalten meines Computers förderlich, beispielsweise wenn ich die Voltage für RAM einstelle.

    Also diese Kaltstartproblematik. Man schaltet den Rechner aus. Und muss eigendlich gleich noch ein 2. Mal starten, weil es ab und zu passiert, dass er einfach stehen bleibt. Nach dem Post. Das passiert unter XP als auch Vista.

    Aber Memtest86+ Keine Fehler --> Das teil rennt auch mal 2 Tage dann komplett durch, ohne irgendwelche Mukken. Ich glaub so Schmarn kommt von nem BIOS Bug.

    Ich hatte mehr Zuverlässigkeit von dem Mainboard erwartet. Ich hab das ding jetz seit etwa 9. Monat letzten Jahres und musste mich bisher nur ärgern.

    Und die klatschen Unterstützung für neue Prozessoren dazu, aber um so kleinigkeiten für Ihre Treuen Kunden scheint sich nicht gekümmert zu werden.

    Weiterhin warte ich schon bestimmt 4 Monate, dass ein vernünftiger SOUNDMAX TREIBER inklusive SoundmaxPanel nachgeliefert wird. Das ist einfach krampfhaft schlechte Soundqualität im Vergleich zum XP Treiber.

    Mit ALSA klingt die Soundkarte wesentlich besser, beispielsweise.

    *dampf*
    Ich hätte mir wohl langfristig ein anderes Mainboard kaufen sollen, wobei ich wenn ich mir das ASUS P5B anschaue, nicht so wirklich vorstellen kann, dass ich durch eine andere Platine von solchen Problematiken endlich erlöst werden würde.

    ASUS HELFT MIR HALT MAL ENDLICH BITTE. Ich werd langsam traurig und sauer.

    Das geht schon so weit, dass ich in letzter zeit mit dem Gedanken spiele mir eine neue Platine zuzulegen und das P5B demonstrativ vor einem Computerladen mit einem HAMMER zu zerlegen und den Müll direkt zur Entsorgung in einer Plastiktüte dort zu lassen.

    Aber sowas mach ich dann halt in Wirklichkeit doch nicht. Sowas sag ich nur dahin. Aber das soll halt meine Emotionale Bindung zu dieser Platine aufzeigen.

    Gruss

    R

  5. ASUS P5B und Mein PSU: #4
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    liegt am bios, wobei bei mir hängt das eher anstatt sich komplett aufzuhängen obwohl freezes hatte ich auch schon (HW-Monitor)

    was die Kaltstartproblematik betrifft, freezt mein PC manchmal wenn gerade Windows gestartet wurde, so nach 1-2min wobei das sehr sporadisch auftritt und ggf. auch an meiner übertaktung liegen kann...

  6. ASUS P5B und Mein PSU: #5
    Foren-Guru
    Threadstarter
    Avatar von revealed

    Mein System
    revealed's Computer Details
    CPU:
    Intel Core 2 Duo E6600 (F6;B2) (nix OC)
    Mainboard:
    ASUS P5B (P/G965) (1803) (nix OC)
    Arbeitsspeicher:
    2048 MB Corsair PC2-800 6400C4 Pro 4-4-4-12 (nix OC)
    Festplatte:
    2x Seagate 80 GB Sata II (ST3808110AS) <- reicht
    Grafikkarte:
    ASUS EAX 1950 XTX (nix OC); Hauppauge WinTV-PVR 150;)
    Soundkarte:
    Soundmax 8-channel HD Audio
    Monitor:
    Image Quest Q995 und Medion MD19980B
    Gehäuse:
    3D Mark 06 -- |6935 3D Marks|
    Netzteil:
    BeQuiet 530 Watt (BQT P6-Pro)
    3D Mark 2005:
    12336
    Betriebssystem:
    Windows Vista Ultimate SB 32 bit Deutsch; openSUSE 10.3 32 bit
    Laufwerke:
    Toshiba DvD "SD-M1912" (TM01); PLEXTOR "PX-712A" (1.09)
    Sonstiges:
    Mein Schweiss!

    Standard

    was die Kaltstartproblematik betrifft, freezt mein PC manchmal wenn gerade Windows gestartet wurde, so nach 1-2min wobei das sehr sporadisch auftritt und ggf. auch an meiner übertaktung liegen kann...
    Bei mir nicht so... es passiert, wenn dann immer nach einer langen POWER Off Zeit, bis sich die Lüftersteuerung vom PSU endlich erledigt hat. Wenn man dann frisch einschaltet, kann ich beim ersten Aufblinken des XP/Vista Ladebalkens quasi gleich Reset drücken, weil er stehen bleibt. Beim 2. Start startet er dann immer durch. Das ist regelrecht reproduzierbar so.
    Beim warmstart also Reset -- bleibt er nie hängen :S Zumindest ist mir das noch nicht bewusst aufgefallen.

    Ansonsten klappt es wie gesagt 1a wenn sie dann läuft. Ich hab mit der Kiste ja auch ewig hier mitgecruncht --- sowas klappt mit so sporadischen Absturzclients nie - Das wisst ihr bestimmt.

    Kinderkrankheit vom Board sowas. Wie nen Mofa das erst 1x Absterben muss. Das muss man dann nochmal kicken.

    Und auch muss man sehen, dass mein PC OC Jungfrau ist, da wurde noch nix gedreht.

    Nedmal ATI Overdrive...

    Gruss

    R


ASUS P5B und Mein PSU:

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.