[Asus P5K SE] Startproblem !!!!

Diskutiere [Asus P5K SE] Startproblem !!!! im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo Zusammen !!! Ich bitte euch ernsthaft um eure Hilfe, da ich bald am verzweifeln bin und Hilfe von experten brauche. Ich habe für meinen ...



 
  1. [Asus P5K SE] Startproblem !!!! #1
    Newbie Standardavatar

    Standard [Asus P5K SE] Startproblem !!!!

    Hallo Zusammen !!!

    Ich bitte euch ernsthaft um eure Hilfe, da ich bald am verzweifeln bin und Hilfe von experten brauche. Ich habe für meinen PC neues Motheboard, Prozessor und Gehäuse gekauft.

    Hardware:
    -> Motherboard (Asus P5K SE)
    -> Prozessor (Dual2Core 4500)
    -> Grafikkarte (GeForce 7900GS)
    -> 2 GB Arbeitsspeicher (1*1GB 533 mhz, 2*512MB 533mhz)
    -> Standard (Netzteil, Festplatte, Laufwerk, Chipsatz, ....)

    Nun habe ich fast alles zusammengebaut. Das Problem ist wenn ich den PC starte drehen sich alle Lüfter und LED`s leuchten, auch das grüne auf dem Mainboard. Nua ich sehe nix am Bildschierm.

    Ich habe schon meinen alten prozessor eingebaut -> nix gebracht
    Meine alte Grafikkarte ausprobiert -> nix gebracht
    Jeden Riegel (RAM) einzeln probiert -> nix gebracht
    BIOS Batteri (Cmos) retry -> nix gebracht

    -------------

    Ich bin nun echt am verzweifeln weil ich einfach nicht mehr weiter weiß Ich habe heute in der Früh bemerkt das 1 USB kabel an einen falschen USB Stecker war am Board, aber ich denke das das nicht der fehler sein könnte. Habe es natürlich gleich richtig umgesteckt "!!


    Plzzzzz help me !!

    Mfg Thomas




    Vielen Dank
    Mfg Thomas

  2. Standard

    Hallo NitroX1990,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. [Asus P5K SE] Startproblem !!!! #2
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    Déjà vu................

  4. [Asus P5K SE] Startproblem !!!! #3
    Newbie Standardavatar

    Standard

    Mach doch mal einen BIOS restart schau im Handbuch nach da müsste drin stehen welschen Jumpa umstecken musst

  5. [Asus P5K SE] Startproblem !!!! #4
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Lächeln

    Also irgendwie kommt mir die Antwort so vertraut vor
    Kaum hier, schon was gelernt

    Aber leider bringt der Rat hier nicht viel, denn das hat der liebe Threadsteller schon versucht wie man seinem Post entnehmen kann..

  6. [Asus P5K SE] Startproblem !!!! #5
    Newbie Standardavatar

    Mein System
    Dernadios's Computer Details
    CPU:
    Intel CORE DUO 2 6750
    Mainboard:
    GIGABYTE P35 DS4
    Arbeitsspeicher:
    Corsair TWIN2X2048-5400C4
    Festplatte:
    2x Samsung SP2504C im RAID 0, Samsung HD401LJ und 80 GB im externen 2,5" Gehäuse
    Grafikkarte:
    XFX NVIDIA GeForce 7950 GT 512MB DDR3 HDCP
    Soundkarte:
    Onboard
    Monitor:
    Samsung SyncMaster 226BW
    Gehäuse:
    Chieftec Dragon
    Netzteil:
    ENERMAX Liberty 500W
    Betriebssystem:
    WINDOWS XP Prof.

    Standard

    Haste schonmal das NT getauscht

  7. [Asus P5K SE] Startproblem !!!! #6
    Newbie Standardavatar

    Standard

    hast du auch die stromversorgung für denn Prozessor angeschlossen ,denn das gleiche prob hatte ich auch dann ging es.....

  8. [Asus P5K SE] Startproblem !!!! #7
    Foren-Guru Avatar von Einstein

    Mein System
    Einstein's Computer Details
    CPU:
    Intel Q6600 noch Standart
    Mainboard:
    Asus P5Q-Pro
    Arbeitsspeicher:
    4 GB
    Festplatte:
    2x Western Digital Caviar Blue 640GB @ Raid0
    Grafikkarte:
    9800GT
    Soundkarte:
    onboard
    Monitor:
    24" TFT Iiyama ProLite E2403WS
    Gehäuse:
    Aero Cool
    Netzteil:
    Enerme Liberty 500W
    Betriebssystem:
    Win XP

    Standard

    Lautsprecher auf Board anstecken und auf piepsen hören und ins Handbuch schauen

    dann mal nur 1 RAM CPU und Graka der Rest abgesteckt auch vom Strom

  9. [Asus P5K SE] Startproblem !!!! #8
    Newbie Standardavatar

    Standard

    Ich vermute mal das dein Board deine 533er Riegel nicht nimmt.
    playIT - Wir spielen mit den Preisen! - Tel: (0351) 438 77 834 - Asus P5K SE
    unterstützter RAM Typ: DDR2-1066; DDR2-800; DDR2-667 (kein 533!!)


[Asus P5K SE] Startproblem !!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

asus p5k startprobleme

ddr2 1066 bios probleme p5kse

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.