ASUS P5WDH Deluxe spinnt

Diskutiere ASUS P5WDH Deluxe spinnt im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Mein neues ASUS Board spinnt glaub ich ... Habe erst das neue Netzteil in Verdacht gehabt aber das ist es nicht. Kann mir jemand helfen ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. ASUS P5WDH Deluxe spinnt #1
    Newbie Standardavatar

    Standard ASUS P5WDH Deluxe spinnt

    Mein neues ASUS Board spinnt glaub ich ...
    Habe erst das neue Netzteil in Verdacht gehabt aber das ist es nicht.
    Kann mir jemand helfen ?
    Und zwar sieht das ganze so aus:

    Ich schalte das Netzteil an hinten und alle Lüfter gehen los.
    Kurz danach fährt Windows hoch.
    Wenn ich runterfahren sage - geht er in so eine Art Standby
    Modus - das wenn ich mit der Maus wackel er wieder hochfährt.
    Habe dann alle Komponenten ausgebaut auch das Board und nur mal den Stromstecker aufgesteckt und das Netzteil angeschaltet.
    Und wieder gehen die Lüfter los.

    Normalerweise geht das doch erst wenn ich den Startknopf am Gehäuse benutze.
    Weiss da jemand rat
    Habe schon ins Netzteil Forum geschrieben aber das war es ja nicht.
    Jedenfalls ist der Schalter korrekt angeschlossen.

  2. Standard

    Hallo Flabes69,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ASUS P5WDH Deluxe spinnt #2
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Musst deswegen keinen neuen Thread aufnachen!

    Du kannst im Bios mehrere Optionen mit "Wake up on..." disablen, dann dürfte der Spuk vorbei sein.

  4. ASUS P5WDH Deluxe spinnt #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von Jeck-G
    Musst deswegen keinen neuen Thread aufnachen!

    Du kannst im Bios mehrere Optionen mit "Wake up on..." disablen, dann dürfte der Spuk vorbei sein.

    Die sind disabled - ein BIOS Update hab ich auch schon versucht.
    Also mit dem BIOS kann das eigentlich nicht zusammenhängen.

  5. ASUS P5WDH Deluxe spinnt #4
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    win 95 hätte gesagt : "sie können den computer jetzt auschalten"

    vllt dein Startknopf kaputt/falsch verkabelt? zieh mal das ganze gedöns vom mobo ab und schua obs richtig verkabelt is.

    BTW in der anleitung vom asus a8nsli
    steht die polung für diesen aschlussbreich anders als auf dem mainboard selbbst....

  6. ASUS P5WDH Deluxe spinnt #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Nee is richtig dran - sogar wenn alle ab sind gehen die Dinger los

  7. ASUS P5WDH Deluxe spinnt #6
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Und vom anderen Thread ist noch eine Frage offen (soweit ich weiß):
    Wo sind die Lüfter angeschlossen?

  8. ASUS P5WDH Deluxe spinnt #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Die Lüfter sind am Netzteil angeschlossen.
    Aber auch ohne Lüfter geht der Graka Lüfter an - ein ausschalten über Windows fährt den Rechner auch nicht runter.
    Und am Ein Aus Schalter kann ich nix anstellen oder aus -- - -

  9. ASUS P5WDH Deluxe spinnt #8
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    Netzteil defekt? zieh mal vom mobo alles ab und schalts dann einfach an (hinten)
    wenns dann läuft is irgendwas verkehrt.

    benutzt du u.U. ein umstecker von 20 auf 24 pin oder andersrum?
    oder sonstige adapter ?

    kanns sein, dass pins/leitungen am mobostecker irgendwie kurzgeschlossen sind (unter der klammer,das zweite paar nach links )?

    ...._v.......
    ::::::::::::


ASUS P5WDH Deluxe spinnt

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.