Asus P6T-Deluxe - Problem mit Marvell IDE

Diskutiere Asus P6T-Deluxe - Problem mit Marvell IDE im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo, habe mir vor kurzem ein neues System zusammengestellt. Gestern alles aufgebaut und bisschen im BIOS überprüft, alles schien wunderbar. Heute wollte ich Vista installieren, ...



+ Antworten + Neues Thema erstellen
Ergebnis 1 bis 4 von 4
 
  1. Asus P6T-Deluxe - Problem mit Marvell IDE #1

    Standard Asus P6T-Deluxe - Problem mit Marvell IDE

    Hallo,

    habe mir vor kurzem ein neues System zusammengestellt. Gestern alles aufgebaut und bisschen im BIOS überprüft, alles schien wunderbar.
    Heute wollte ich Vista installieren, jedoch kann ich nicht von der DVD booten.
    Ist ein IDE-DVD von Plextor (PX-116A), habe deswegen im BIOS den Marvell IDE-Controller aktiviert.
    Nun zeigt der Controller auch das Laufwerk an, im BIOS wird es auch angezeigt. Habe die Bootreihenfolge auch auf das Laufwerk gestellt. Jedoch kann ich einfach nicht davon booten. Es wird nur ein blinkender Strich angezeigt. Habe auch eine Festplatte probiert, ist das gleiche Problem. Nach einigem probieren hat sich der Controller bei der Erkennung komplett aufgehängt, was sich nur durch einen CMOS-Reset beheben lies.
    Hat irgendjemand eine Idee, was ich machen könnte? Oder handelt es sich hier um ein defektes Board? Könnte ich vielleicht auf S-ATA umsteigen, oder muss ich so Angst haben, dass bei dem Board sonst noch was kaputt ist?

    Vielen Dank im voraus,
    Zyrix

  2. Standard

    Hallo Zyrix,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Asus P6T-Deluxe - Problem mit Marvell IDE #2
    Volles Mitglied Avatar von Mr.T

    Mein System
    Mr.T's Computer Details
    CPU:
    Intel Core 2 Duo E8400 (E0) @HDT-S1283@ 3,8GHz
    Mainboard:
    Gigabyte EP45 DS3-R Rev.1 @F10
    Arbeitsspeicher:
    2x2 OCZ Titanium @ 2V|850|CL4
    Festplatte:
    1TB Samsung Spinpoint HD103UJ
    Grafikkarte:
    Zotac GeForce 9800GTX+ 512MB
    Soundkarte:
    Realtek ALC 885/889A/890
    Monitor:
    19" LG Flatron L194WT
    Gehäuse:
    Thermaltake Armor jr. schwarz mit Sichtfenster
    Netzteil:
    Enermax MODU82+ 525 Watt
    3D Mark 2005:
    22758
    Betriebssystem:
    Windows Vista Ultimate x64 @SP1
    Laufwerke:
    LG GH22LP20

    Standard

    Du hast im Boot Menü dein DVD Laufwerk als Primäres ausgewählt ja? Oder verstehe ich das falsch wenn das primär ist dann schalte mal im Standartd CMOS das Floppy komplett aus. Daran hängt es auch wenn bei der Vista installation nach dem Ladebalken nichts mehr kommt.

  4. Asus P6T-Deluxe - Problem mit Marvell IDE #3
    Unregistriert
    Besucher Standardavatar

    Standard Bootproblem

    Habe das gleiche Problem, nachdem ich RAID aktiviert habe!

  5. Asus P6T-Deluxe - Problem mit Marvell IDE #4
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Bei welchem Controller?


Asus P6T-Deluxe - Problem mit Marvell IDE

Besucher kamen mit folgenden Begriffen auf die Seite:

asus p6t deluxe v2 ide lw erkennen

marvell ide

asus p6t deluxe ide anschluss

p6t deluxe v2 raid und ide

asus p6b deluxe probleme

marvel p6t deluxe v2

problem mit asus p6t

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.