Asus Probe zeigt falsche Voltzahl an

Diskutiere Asus Probe zeigt falsche Voltzahl an im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hi, im Bios habe ich die Spannung aug 1.75 V eingestellt, doch Asus Probe zeigt mir 1.872 V an. Ist diese Abweichung normal ? Danke ...



 
  1. Asus Probe zeigt falsche Voltzahl an #1
    Christian
    Besucher Standardavatar

    Standard

    Hi,

    im Bios habe ich die Spannung aug 1.75 V eingestellt, doch Asus Probe zeigt mir 1.872 V an. Ist diese Abweichung normal ?


    Danke
    Christian

  2. Standard

    Hallo Christian,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Asus Probe zeigt falsche Voltzahl an #2
    Mitglied Avatar von Typhoon69

    Standard

    Auf den meisten Mainboards befinden sich Jumper, wo man die CPU Spannung manuell zuweisen kann. *Die Standardeinstellung ist : CPU Default / JumperFree. Diese Einstellung bevorzuge ich und habe laut MBM 5, je nach CPU Belastung, eine Spannung von 1,76 V bis 1,89 V. Läuft so schon, seit einem Jahr ohne Probleme. Mußte auch feststellen, das die Bioseinstellung nichts bewirkt. Hatte deshalb mal die Spannung per Jumper auf 1,75 V gestellt, danach schmierte mein Rechner ständig ab.

    Typhoon69

    * * * *

  4. Asus Probe zeigt falsche Voltzahl an #3
    Foren-Guru Standardavatar

    Standard

    Irgendwie gibt´s da anscheinend schon sowas wie ein Problem!

    Ich hab das jetzt schon desöfteren gelesen, auch auf Asusboards.com und A7VTroubleshooting.com.
    Das BIOS zeigt 1.75 und Probe, Sandra oder über den iPanel wir um die 1,85 ausgelesen!
    Vermutet wird ein fehlerhaftes Board/BIOS, gewolltes Übertakten seitens ASUS aus Stabilitätsgründen oder eine tatsächlich höhe geforderte VCore durch den XP.

    Tragisch ist es zwar nich, wenn der XP mit 1,85 betrieben wird aber zumindest "unschön"!

    Wie wär´s wenn jeder mal seine Daten postet?
    -BIOS-version
    -CPU-Typ
    -Jumpersetting
    -eingestellte VCore im BIOS
    -angezeigte VCore im BIOS
    -PCProbe
    -Sandra
    -iPanel falls vorhanden

  5. Asus Probe zeigt falsche Voltzahl an #4

    Standard

    ich hab die 1006e Final, Athlon 2000+ und die Jumper alle auf Jumper Free. Im Bios wird 1.75 V angezeigt. Die aktuelle Probe Version habe ich auch drauf. Aber, das Problem scheinen wohl alle Asus User zu haben. Kann aber auch sein, dass die Programme evtl. ungenau messen.

    bye

  6. Asus Probe zeigt falsche Voltzahl an #5
    Warromat
    Besucher Standardavatar

    Standard

    HI !

    Ich habe genau das gleiche Problem. Bei mir zeigt das Bios 1006 final  auch den richtigen Vcore Wert an, und PC Probe, MBM5 und Sandra zeigen 1.82-1.84 Volt an.
    Ich glaube aber, dass die Software den richtigen Wert anzeigt, weil:

    1. glaube ich der Bios Vcore Wert ist von Asus gefaked! Ändert mal im Bios den Wert für Vcore und guckt dann man nach was er bei Vcore anzeigt...
    Ups...da steht ja schon der aktuelle Wert -0.01 Volt... und dass ohne neu zu starten. Glaube eher nicht, dass das Board den Wert in Realtime ändern kann ohne einen Neustart zu machen.

    2. Hatte ich vor einiger Zeit den Jumper für CPU-Type auf Athlon/Duron stehen, wo scheinbar Vcore richtig gesetzt wird (hat meinem Athlon XP 1700+ nix gemacht). Seit ich ihn auf Palomino gesetzt habe, wird die cpu statt 58 Grad jetzt bis zu 68 Grad warm. Und dass bei allen Bios Versionen.

    3. Habe im Moment die Vcore sogar auf 1.70Volt gestellt, was die CPU ja eigentlich kälter laufen lassen sollte. Aber läuft genauso stabil und wird genauso warm das Teil.

    Probiere gleich nochmal den CPU-Type Jumper wieder auf Athlon/Duron zu setzen. Vielleicht funzt die Vcore ja dann wieder...

    Scheint das Asus das was verbockt hat und das Problem lieber wegschummelt...

  7. Asus Probe zeigt falsche Voltzahl an #6
    Foren-Guru Standardavatar

    Standard

    So hab nun auch mal nachgeschaut !

    -BIOS-version = 1006.004 RAID
    -CPU-Typ = XP1800
    -Jumpersetting = Default
    -eingestellte VCore im BIOS = 1,80
    -angezeigte VCore im BIOS = 1,80
    -PCProbe = 1,856
    -Sandra = 1,86
    -iPanel falls vorhanden = 1,85

    Glaub ach langsam an nen Fake-Core im BIOS, das zeigt EXAKT den gleichen Wert an wie eingestellt, alle anderen Werte sind irgendwie unrund, was auch normal ist!


Asus Probe zeigt falsche Voltzahl an

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.