ASUS SLI PREMIUM Probz !!!

Diskutiere ASUS SLI PREMIUM Probz !!! im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; hab das problem das an meinen mb nur der ram slot b1 geht. bei allen anderen startet der pc nicht. woran könnt das liegen. die ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. ASUS SLI PREMIUM Probz !!! #1
    Volles Mitglied Avatar von freEze

    Mein System
    freEze's Computer Details
    CPU:
    AMD Athlon64 X2 4400+
    Mainboard:
    ASUS SLI Premium
    Arbeitsspeicher:
    2048MB G.SKILL PC400 CL2 Kit F1-3200PHU2-2GBZX
    Festplatte:
    2x Maxtor 300GB S-ATA
    Grafikkarte:
    Leadtek WinFast PX7800 GTX TDH MyVIVO Extreme
    Soundkarte:
    On Board 7.1
    Monitor:
    Benq 19Zoll 8ms
    Gehäuse:
    Thermaltake Soprano
    Netzteil:
    BeQuiet Blackline 500Watt
    3D Mark 2005:
    8045
    Betriebssystem:
    Windows XP Pro ServicePack2
    Laufwerke:
    LG GSA-4167B DVD+-RW/+-R-Laufwerk

    Standard ASUS SLI PREMIUM Probz !!!

    hab das problem das an meinen mb nur der ram slot b1 geht.
    bei allen anderen startet der pc nicht.
    woran könnt das liegen. die slot a1 und a2 gingen irgendwie noch nie.
    b2 geht nur noch single sided ram. das liegt warscheinlich daran das mir vor ein paar wochen nen ram riegel durchgebrannt ist. kann man nen slot reparieren???

  2. Standard

    Hallo freEze,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ASUS SLI PREMIUM Probz !!! #2
    xoa
    xoa ist offline
    Hardware Freak Standardavatar

    Mein System
    xoa's Computer Details

    Standard

    Ich würde das MB zurückschicken, grund: Defekt!
    Hattest du den RAM übertaktet dass dir der durchgebrannt ist?

  4. ASUS SLI PREMIUM Probz !!! #3
    Volles Mitglied
    Threadstarter
    Avatar von freEze

    Mein System
    freEze's Computer Details
    CPU:
    AMD Athlon64 X2 4400+
    Mainboard:
    ASUS SLI Premium
    Arbeitsspeicher:
    2048MB G.SKILL PC400 CL2 Kit F1-3200PHU2-2GBZX
    Festplatte:
    2x Maxtor 300GB S-ATA
    Grafikkarte:
    Leadtek WinFast PX7800 GTX TDH MyVIVO Extreme
    Soundkarte:
    On Board 7.1
    Monitor:
    Benq 19Zoll 8ms
    Gehäuse:
    Thermaltake Soprano
    Netzteil:
    BeQuiet Blackline 500Watt
    3D Mark 2005:
    8045
    Betriebssystem:
    Windows XP Pro ServicePack2
    Laufwerke:
    LG GSA-4167B DVD+-RW/+-R-Laufwerk

    Standard

    nein den hatte ich ganz normal im standard takt laufen
    der war erst 6monate alt

  5. ASUS SLI PREMIUM Probz !!! #4
    xoa
    xoa ist offline
    Hardware Freak Standardavatar

    Mein System
    xoa's Computer Details

    Standard

    Hast du schon mal andere RAMs versucht?

  6. ASUS SLI PREMIUM Probz !!! #5
    Volles Mitglied
    Threadstarter
    Avatar von freEze

    Mein System
    freEze's Computer Details
    CPU:
    AMD Athlon64 X2 4400+
    Mainboard:
    ASUS SLI Premium
    Arbeitsspeicher:
    2048MB G.SKILL PC400 CL2 Kit F1-3200PHU2-2GBZX
    Festplatte:
    2x Maxtor 300GB S-ATA
    Grafikkarte:
    Leadtek WinFast PX7800 GTX TDH MyVIVO Extreme
    Soundkarte:
    On Board 7.1
    Monitor:
    Benq 19Zoll 8ms
    Gehäuse:
    Thermaltake Soprano
    Netzteil:
    BeQuiet Blackline 500Watt
    3D Mark 2005:
    8045
    Betriebssystem:
    Windows XP Pro ServicePack2
    Laufwerke:
    LG GSA-4167B DVD+-RW/+-R-Laufwerk

    Standard

    klar geht nur noch slot b1
    in b2 gehen nur noch sigle sided rams

  7. ASUS SLI PREMIUM Probz !!! #6
    xoa
    xoa ist offline
    Hardware Freak Standardavatar

    Mein System
    xoa's Computer Details

    Standard

    Hast du den Ram schon irgendwo anderst probiert?

  8. ASUS SLI PREMIUM Probz !!! #7
    Volles Mitglied
    Threadstarter
    Avatar von freEze

    Mein System
    freEze's Computer Details
    CPU:
    AMD Athlon64 X2 4400+
    Mainboard:
    ASUS SLI Premium
    Arbeitsspeicher:
    2048MB G.SKILL PC400 CL2 Kit F1-3200PHU2-2GBZX
    Festplatte:
    2x Maxtor 300GB S-ATA
    Grafikkarte:
    Leadtek WinFast PX7800 GTX TDH MyVIVO Extreme
    Soundkarte:
    On Board 7.1
    Monitor:
    Benq 19Zoll 8ms
    Gehäuse:
    Thermaltake Soprano
    Netzteil:
    BeQuiet Blackline 500Watt
    3D Mark 2005:
    8045
    Betriebssystem:
    Windows XP Pro ServicePack2
    Laufwerke:
    LG GSA-4167B DVD+-RW/+-R-Laufwerk

    Standard

    nein aber die hab ich gestern erst gekauft.
    pc läuft mit jeden von beiden wenn sie einzeln drin sind

  9. ASUS SLI PREMIUM Probz !!! #8
    xoa
    xoa ist offline
    Hardware Freak Standardavatar

    Mein System
    xoa's Computer Details

    Standard

    Anders Mainboard versuchen, wenns dort klappt, das Mobo zurückschicken!


ASUS SLI PREMIUM Probz !!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.