AsusA7v133  vs ElitegroupEz....rev3.0

Diskutiere AsusA7v133  vs ElitegroupEz....rev3.0 im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Ein Kumpel von mir hat mit seinem TH 1000C bei 3dmark 2000 eine Cpumark von 410. Wobei ich mit meinem 1333C mit Asus nur auf ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. AsusA7v133  vs ElitegroupEz....rev3.0 #1
    Junior Mitglied Standardavatar

    Standard

    Ein Kumpel von mir hat mit seinem TH 1000C bei 3dmark 2000
    eine Cpumark von 410.

    Wobei ich mit meinem 1333C mit Asus nur auf 358 mark komme.

    Wie ist das zu erklären oder was mache ich falch?

    Alle Treiber auf dem neusten stand.
    Auch die vom Board.


  2. Standard

    Hallo Gunny Gunhead,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. AsusA7v133  vs ElitegroupEz....rev3.0 #2
    Forum Stammgast Standardavatar

    Standard

    Hi,

    was habt ihr denn für Grafikkarten?

  4. AsusA7v133  vs ElitegroupEz....rev3.0 #3
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hallo

    Mein Kumpel hat ne Geforce MX
    Meiner einer ne Voodoo 4 4500.

    Daran kann es aber nicht liegen!
    Ein vergleich mit meinem 2.Rechner TH 1100 (100FSB)
    auf Elitegroup mit einer
    Furry Maxx hat bei 3dmark 2000 rund 300 punkte mehr rausgeholt als 1330c auf Asus.
    Cpumark beim 1100 = 269

    Bin etwas ratlos,kann mir nicht vorstellen das das asus so schlecht ist.

  5. AsusA7v133  vs ElitegroupEz....rev3.0 #4
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hallo ,

    Mein Kumpel hat ne Geforce 2 MX
    Meiner einer ne Voodoo4

    Vergleiche mit "meinem" 2.Rechner (TH1100-100FSB) mit einer Furry Maxx haben bei 3dmark 2000 knapp 300Punkte mehr gebracht.(auch Elitegroup)
    CPU-mark TH1100 = 269
    Wie kann das sein??

  6. AsusA7v133  vs ElitegroupEz....rev3.0 #5
    Forum Stammgast Standardavatar

    Standard

    Hi,

    hast du auch den VIA AGP Treiber installiert?

  7. AsusA7v133  vs ElitegroupEz....rev3.0 #6
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hi,

    Alle treiber auf dem neusten stand.

    Auch fürs Board....


  8. AsusA7v133  vs ElitegroupEz....rev3.0 #7
    Forum Stammgast Standardavatar

    Standard

    Hi,

    lade dir den VIA AGP Treiber bei www.viahardware.com nochmal einzelnd herunter und installiere ihn neu. Ich gehe mal davon aus, dass du das 4in1 Pack installiert hast. Da aus diesem Pack die Treiber fast nie richtig installiert werden, könnte es sein das dadurch der Treiber fehlt.

  9. AsusA7v133  vs ElitegroupEz....rev3.0 #8
    Foren-Guru Standardavatar

    Standard

    Vielleicht hilf das weiter?!
    <a href="http://gamershq.madonion.com/support/3dmark2000/faq/?chipset_3dfx

    (Geändert" target="_blank">http://gamershq.madonion.com/support....eändert</a> von SchUFT Pinky at 3:02 - 15. August 2001)


AsusA7v133  vs ElitegroupEz....rev3.0

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.