CMos-Clear bei A7V 133-C

Diskutiere CMos-Clear bei A7V 133-C im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Leider, leider: vertragen meine No-Name-PC133-Dimms keine 133 MHz. Jetzt bootet der Rechner nicht und aus mir unerklärlichen Gründen finde ich im fm nix darüber, wo ...



 
  1. CMos-Clear bei A7V 133-C #1
    Besucher Standardavatar

    Standard

    Leider, leider: vertragen meine No-Name-PC133-Dimms keine 133 MHz. Jetzt bootet der Rechner nicht und aus mir unerklärlichen Gründen finde ich im fm nix darüber, wo sich wohl der Jumper für den CMos clear befindet. Wer weiß Rat?

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. CMos-Clear bei A7V 133-C #2
    Besucher Standardavatar

    Standard

    Selbst ist der Mann: http://www.hardwareluxx.com/reviews/a7a26606.htm hat die Antwort. Sie lautet. Gibt's nicht. Stattdessen: Mit Schraubenzieher Leiterbahn zwischen Batterie und Bios-Chip kurzschließen. Vorher Floppy-Kabel abziehen, weil's im Weg ist. Was für'n Mist :-(
    Ich probier's erstmal mit Batterie-Ausbau...

  4. CMos-Clear bei A7V 133-C #3
    Besucher Standardavatar

    Standard

    die von Dir beschriebene Seite handelt vom A7A, das A7V133 hat neben der Batterie 2 Lötpunkte die mit einem Schraubenzieher überbrückt werden müßen, aber es ist keine Leiterbahn.
    Du mußt aber trotzden die Batterie danach noch einige Stunden draußenlassen damit das Baord wieder funktioniert.


  5. CMos-Clear bei A7V 133-C #4
    Besucher Standardavatar

    Standard

    @2monkey: Danke! (Irgendwie erschreckend, dass dazu nichts genaues nicht zu finden ist. Bin ich etwa der einzige, der schonmal ein paar Megahertz mehr riskiert :-))

  6. CMos-Clear bei A7V 133-C #5
    Besucher Standardavatar

    Standard

    bei Asus auf der Seite gibt es eine entsprechende Anleitung was zu tun ist wenn der Rechner sich nicht mehr meldet nachdem der Speicher zu hoch getaktet wurde.
    http://www.asuscom.de/de/support/techmain/technical.htm
    Die Sache mit der Batterie weiß ich, da der Vorbesitzer von meinem A7V133 genau den gleichen Fehler gemacht hatte und das Baord auch keinen Mucks mehr tat.
    Im Handbuch sollte aber auch beschrieben sein wo der CMos Clear Pin sitz.  
    Mit Infinion PC133 CL2 gibt es keine Probleme mit der Einstellung 2-2-2 im Bios. Nur der NoName billigst Müll Speicher macht Probleme.

  7. CMos-Clear bei A7V 133-C #6
    Besucher Standardavatar

    Standard

    Bei http://www.asuscom.de (und der von Dir angegebenen Adresse) find ich nix. Da hab' ich natürlich gesucht. Und bin auch der Meinung, dass dort etwas stehen sollte. Wem die genaue URL unterkommt: Möge Sie bitte posten. Damit ich von Asus nix falsches denke :-)

  8. CMos-Clear bei A7V 133-C #7
    Besucher Standardavatar

    Standard

    <a href="http://www.asuscom.de/de/support/techmain/FAQ/mobo_cpu/faq099_BlackScreen.htm

    " target="_blank">http://www.asuscom.de/de.....htm

    </a>

  9. CMos-Clear bei A7V 133-C #8
    Besucher Standardavatar

    Standard

    Tatsächlich: Da stehts. Die Überschrift hab' auch gesehen, aber nicht mit meinem Problem in Verbindung gemacht.

    Im übrigen: hat's auch ohne die Asus-Tipps geklappt. Und mit 3-3-3 vertragen die Speicher-Bausteine sogar 142 Megahertz :-)


CMos-Clear bei A7V 133-C

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.