Enorme Pixelfehler mit asus A7N8X-E Del. + ATI9600

Diskutiere Enorme Pixelfehler mit asus A7N8X-E Del. + ATI9600 im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Also Bios is noch nich geupdatet, kann mir nicht vorstellen das es daran liegt...aber man hat ja schon Pferde *****sehen ;=) Probier ich heute mal ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 13 von 13
 
  1. Enorme Pixelfehler mit asus A7N8X-E Del. + ATI9600 #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Also Bios is noch nich geupdatet, kann mir nicht vorstellen das es daran liegt...aber man hat ja schon Pferde *****sehen ;=) Probier ich heute mal aus mit anderem Bios !

    Wenn da wirklich ne Inkompatibilitaet besteht, finde ichs dreist, wenn ein fachmann darueber nicht bescheid weis, und den Kaeufer nicht aufklaert !

  2. Standard

    Hallo avirex,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Enorme Pixelfehler mit asus A7N8X-E Del. + ATI9600 #10
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    hmmmmmm....also Pixelfehler habe ich auch.

    Meine derzeitige Konf:

    Asus a7n8x-x
    geforce fx5600
    512 mb ram
    winxp sp1

    bei mir treten die im normalen Windowsbetrieb auf, mal da 3 oder vier nebeneinander, mal an einer anderen Stelle. Habe aber keine Probleme in Spielen. Kennt das jemand?

    Gruss

    Manfred

  4. Enorme Pixelfehler mit asus A7N8X-E Del. + ATI9600 #11
    Foren-Guru Standardavatar

    Mein System
    andi@DT's Computer Details
    CPU:
    C2D T7300
    Mainboard:
    Acer Aspire 5920G
    Arbeitsspeicher:
    2x1024mb Samsung
    Festplatte:
    200GB
    Grafikkarte:
    8600M GT @ 600/450
    Soundkarte:
    onBoard
    Monitor:
    15,4" Widescreen TFT
    Gehäuse:
    Notebook halt :)
    Netzteil:
    k.A.
    3D Mark 2005:
    6672
    Betriebssystem:
    XP & Vista

    Standard

    hab eine 9500er mit dem a7n8x deluxe r2, bios 1005-1007 (uber) probiert und keine probleme damit...

  5. Enorme Pixelfehler mit asus A7N8X-E Del. + ATI9600 #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Karte war schrott, obwohl 3dmark2001/2003 durchlief....unfassbar und vier tage nur stress, thx fuer eure Mithilfe trotzdem !

  6. Enorme Pixelfehler mit asus A7N8X-E Del. + ATI9600 #13
    Newbie Standardavatar

    Standard

    Moin.
    Also was das "Hirngespinnst" mit A7N8X-Deluxe REV.2.0 und Ati Radeon 9600 Pro angeht, habe ich in etlichen Foren nach Antworten geschnüffelt. Hatte letzte Woche gravierende Probs mit der besagte Saphirre Fireblade. Ich habe alleine in einen Forum ca. 40 Postings gefunden, aber keine Antworten. Deshalb Ati wech und ne Gforce reingehauen, läuft super. Ich denke Nvidia hat was gegen Ati, wieso nur? :ee


Enorme Pixelfehler mit asus A7N8X-E Del. + ATI9600

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.