Frage zum A7V133 !!!!

Diskutiere Frage zum A7V133 !!!! im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo was ändert sich eigentlich wenn ich im Bios die Einstellung system performance von optimal auf normal setzte ? ist es auf optimal gestellt läuft ...



 
  1. Frage zum A7V133 !!!! #1
    Besucher Standardavatar

    Standard

    Hallo was ändert sich eigentlich wenn ich im Bios die Einstellung system performance von optimal auf normal setzte ?

    ist es auf optimal gestellt läuft der rechner bein starten nur mit grafikfehlern oder startet erst garnicht auf normal läuft alles wunderbar,der speicher kann es nichr sein es sind 2 Apacer 256 cl 2 laufen auf dem Asus vom meinen Freund ohne probleme.woran liegt so was ist es ein defektes gerät oder nur eine einstellung ?

    System:

    Amd 1333c
    2x256 apacer
    550 w enermax
    liveplayer 1024

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Frage zum A7V133 !!!! #2
    Volles Mitglied Standardavatar

    Standard

    Hi !

    Was sich genau ändert nach dem du von "optimal" auf "normal" wechselst kann ich Dir nicht sagen.
    Ich weiß nur, das es sich sehr negativ auf die Systemperformance auswirkt.
    Sieht aber so aus, als läge dein Problem an anderer Stelle.
    Du hast sicherlich die VIA Treiber installiert ( vor allem den VIA AGP 4.05 [Turbo Modus] ) richtig ?
    Außerdem mal die Bios Einstellungen überprüfen !

    Kleiner Anhaltspunkt:

    http://hosted.barrysworld.net/cgi-bi...um=7&topic=209

    MfG

  4. Frage zum A7V133 !!!! #3
    Besucher Standardavatar

    Standard

    Hallo ja ich ahbe den  VIA AGP 4.05 [Turbo Modus] installiert,wieso ist das falsch ?

  5. Frage zum A7V133 !!!! #4
    Volles Mitglied Standardavatar

    Standard

    Hi !

    Nein, das ist schon i.O.
    Hast du nach den veränderten Bios Einstellungen immer noch Schwierigkeiten ?

    Gruß

  6. Frage zum A7V133 !!!! #5
    Newbie Standardavatar

    Standard

    Hi,
    Der Unterschied in der Speicherienstellung zwischen optimal und normal ist das 4-Way-Interleave-Setting.
    Bei optimal ist der 4-Way-Interleave ingeschaltet -> aggressivere Speichernutzung -> erhöhter Speicherdurchsatz. und das nicht grad wenig.
    Bei der Einstellung Normal, ist der 4-Way-Interleave ausgeschaltet. Ich glaub dann läuft der Rechner "nur" noch mit 2-Way-Interleave -> stabileres System, falls übertaktet; -> geringerer Speicherdursatz.
    Das kannst Du ganz leicht mit Sisoft Sandra nachprüfen.
    Hoffe, konnte Dir damit ein wenig helfen.
    gruss
    fireball


Frage zum A7V133 !!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.