Hilfe, A7V- schwarzer Bildschirm

Diskutiere Hilfe, A7V- schwarzer Bildschirm im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo.. nach dem ich gestern Sb 1024 Live, SCSI Karte und NW-Karte ausgebaut hatte, startet der Rechner nicht mehr!! Nicht einmal mehr ein Pieps, selbst ...



 
  1. Hilfe, A7V- schwarzer Bildschirm #1
    Besucher Standardavatar

    Standard

    Hallo..
    nach dem ich gestern Sb 1024 Live, SCSI Karte und NW-Karte ausgebaut hatte, startet der Rechner nicht mehr!!
    Nicht einmal mehr ein Pieps, selbst wenn ich den Speicher und die Graka ausbaue...wenn ich den Prozessor hingegegen rausnehme, piept er. Die Graka ist ok, in einem anderen rechner läuft sie, hab auch schon eine andere AGP und auch eine PCI Graka eingebaut.....die lampe leutchtet zwar und die platte tut auch was, aber der bildschirm bleibt schwarz....

    zur info, habe schon seit dem mai das beta-bios drauf (108e oder so...)

    Ich hoffe ihr könnt mir weiterhelfen, muss das ding bis 16:00 zum laufen bringen!!!

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hilfe, A7V- schwarzer Bildschirm #2
    Besucher Standardavatar

    Standard

    HAAAAAAAAAA

    jetzt geht er wieder..........

    NIEWIEDERASUS

    ;-)


Hilfe, A7V- schwarzer Bildschirm

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.