Hilfe!!! Mein ASUS K8V SE Deluxe macht probleme!!!

Diskutiere Hilfe!!! Mein ASUS K8V SE Deluxe macht probleme!!! im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo Leute, ich habe mir vor kurzem das Mainboard Asus K8V SE Deluxe mit einem AMD 64 3200+ (2,2 GHz) gekauft aber bekomme es nicht ...



 
  1. Hilfe!!! Mein ASUS K8V SE Deluxe macht probleme!!! #1
    Newbie Standardavatar

    Ausrufezeichen Hilfe!!! Mein ASUS K8V SE Deluxe macht probleme!!!

    Hallo Leute,

    ich habe mir vor kurzem das Mainboard Asus K8V SE Deluxe mit einem
    AMD 64 3200+ (2,2 GHz) gekauft aber bekomme es nicht zum laufen. Habe nur einen schwarzen Bildschim und bekommt die Meldung "System Faild ... CPU overclocking" obwohl ich nichts übertaktet habe. Habe schon viel durchprobiert aber alles ohne Erfolg. Bei ersten Systemstart habe ich die Meldung bekommen "System Faild ... CPU ..." das Problem konnte ich mittlerweile beheben. Hatte vergessen den 4 Pol. Stecker zu stecken, hatte mein altes Board noch nicht.

    Hier mal kurz die Sachen die ich im PC hatte:
    ASUS K8V SE Deluxe
    AMD 64 3200 + (2,2Ghz)
    Artic Cooling Silencer 64
    Infinon 256 MB PC2700 DDR SDRAM CL2,5 333MHz, 184pin DIMM's (aber auch schon 512 MB 400 MHz ausprobiert)
    Geforce 2 MX (habe ich auch mit ATI Radion 9600 probiert)
    NT: NoName 350W

    wenn euch die Daten nicht reichen fragt mich bitte
    Eure hilfe wäre mir sehr wichtig

    Danke

  2. Standard

    Hallo Andy79Wtal,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Hilfe!!! Mein ASUS K8V SE Deluxe macht probleme!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.