Letzte Hoffnung - Ärger mit A7V

Diskutiere Letzte Hoffnung - Ärger mit A7V im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Kurzbeschreibung: * Rechner: * Asus A7V * * * * * * * * AMD 1GHz * * * * * * * * Soundblaster ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 24
 
  1. Letzte Hoffnung - Ärger mit A7V #1
    Besucher Standardavatar

    Standard

    Kurzbeschreibung: *

    Rechner: * Asus A7V
    * * * * * * * * AMD 1GHz
    * * * * * * * * Soundblaster Live 1024
    * * * * * * * * IBM 40Gb Udma100 7200U
    * * * * * * * * Voodoo 5 5500
    * * * * * * * * 300 Watt netzteil

    * * * * * * * * 128 MB Húyndai
    * * * * * * * * Pionier DVD und HP SCSI Brenner mit Adaptec * * Karte deswiteren 3com Netzwerkkarte

    Seid dem ich den Rechner hab friert er nur ein (Mpeg/Dvd kucken, zocken) Das Bild friert ein und der Sound loopt - es hilft nur der Neustart
    ALLE Komponenten wurden einzeln getauscht(außer Mainboard) - ohne Erfolg, habe jeden neuen Treiber und jedes neue Bios ausprobiert (FÜR ALLE GERÄTE) - ohne Erfolg, Betriebssysteme x-mal neu installiert - überall das selbe (98, 98se, ME, Win2000) Garantie ist abgelaufen

    nähere Angaben unter *

    http://board.snogard.de/viewthread.php3?FID=55&TID=738

    bitte helft mir, sonst kick ich das ding aus'm Fenster

    DAnke & Grüße
    Toby

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Letzte Hoffnung - Ärger mit A7V #2
    Volles Mitglied Avatar von Till

    Standard

    Sieht nach einem Temperatur-Problem aus! Hast du irgendwelche Komponenten übertaktet? Wie sieht es mit der Temp der CPU aus?

  4. Letzte Hoffnung - Ärger mit A7V #3
    Volles Mitglied Avatar von Till

    Standard

    Hab grad unter deiner Quelle deine ganzen Angaben gelsesen... Gut beschrieben! Wenn du das System so ausgetauscht hast wie beschrieben scheint es wirklich das Board zu sein! Hast du es noch einschicken können? Hat sich Snogard nochmal dazu geäußert? Wenn du genau den gleichen PC bei einem Freund ohne Probleme am Laufen hast glaub ich nicht an ein Kompatibilitätsproblem... Schau dir mal die Temp an, wenn der Fehler erst nach einiger Zeit intensiver Auslastung kommt ist das am warscheinlichsten!

  5. Letzte Hoffnung - Ärger mit A7V #4
    Besucher Standardavatar

    Standard

    Danke für die schnelle Antwort!!!

    Nee, konnte es leider nicht mehr einschicken, Garantie
    ist jetzt ausgelaufen und wie gesagt, von der ganzen Probiererei ist ein Teil von Sockel abgebrochen, daran hätts dann wahrscheinlich von Seiten Snogard's gelegen.. ;-) naja Snogard nieeee wieder

    druck mir gerade euren Configguide fürs A7v und Via aus... Sind schon gute Tipps...

    Aber was kann das sein...sobald die Soundkarte drin hängt...freeze....egal Welche Karte und welche Slot und welcher Treiber.........

    Ich muss gestehen ich hatte nie Wärmepaste unterm Kühler, die Temp war fürher immer um 62°C.
    Jetzt hängt noch ein Gehäuse und ein Slotlüfter im Tower -- jetzt nur noch 53°C
    die letzten Wochen hatte ich auch Freeze mit offenem Gehäuse.....
    Also, ich werde jetzt erst mal:

    1. Eure A7v und Via Guide durchgehen
    2. So langsam mal Paste kaufen ;-)  (obwohl bei 53°C?!)
    3. Noch einen fetten Serverlüfter ins Gehäuse knallen der genau auf die VRM'S bzw. auf den vordern Teil des Mainboards bläst...

    Aber falls noch irgentjemand ideen hat bittttttte!! egal wie unsinig..ich mach alles  ;-)

    3200 DM für diese Kiste und die läuft seit einem halben Jahr nicht richtig. Ich mach das Ding ja kaum noch an, weil es eh nix bring...Freeze nach einer Stunde........

    p.s übertaktet war er nie, nur die Voodoo auf 182Mhz..

  6. Letzte Hoffnung - Ärger mit A7V #5
    Volles Mitglied Avatar von Till

    Standard

    Hast du die 53° unter Vollast? Könnte durchaus weniger sein, aber müsste eigentlich trotzdem gehen! Hat denn dein Freund mit dem anderen PC auch die gleiche Soundkarte drin? Hmm klingt eigentlich doch nach einem Kompatibilitäts-Problem, aber kann ich mir eignetlich nicht vorstellen wenn es bei einem anderen (identischen) System funktionert! Hast du mal für die Soundkarte einen anderen Slot ausprobiert? Mal auch eine andere Soundkarte getestet (anderer Hersteller?) Dann empfehle ich dir eine neue Soundkarte (etwa 100DM) *von einenm anderen Hersteller anstatt dass dieser teuere Computer gar nicht geht!

  7. Letzte Hoffnung - Ärger mit A7V #6
    Newbie Standardavatar

    Standard

    hi!
    was habt ihr eigentlich immer mit eurer temp? meine kiste läuft auf 58°C, unter vollast geht die temp auch schonmal auf 65 °C hoch. ich hatte mit win2k noch nie einen absturz. einige bekannte von mir haben auch das a7v und ebenfalls temps im ähnlichen bereich, auch keine probleme. also an der temperatur wird es sicher nicht liegen.
    gruß,
    marcel

  8. Letzte Hoffnung - Ärger mit A7V #7
    Besucher Standardavatar

    Standard

    Versuche folgendes: im BIOS unter:
    ADVANCED
    CHIP CONFIGURATION
    AGP FAST WRITE auf DISABLED stellen.
    PCI MASTER READ CACHING=  DISABLED
    DELAYED TRANSACTION= DISABLED
    Ewentuell :
    DRAM READ LATCH DELAY= -2.11 ns und
    MEMORY EARLY/DELAY WRITE= +1.0 ns stellen.
    Viel Glück


  9. Letzte Hoffnung - Ärger mit A7V #8
    Besucher Standardavatar

    Standard

    Hi Tobi. T.C. hier.
    Noch mal folgendes.
    Ein Freund von mir hat bei Snogard 15(!) Systeme bestellt. Eigentlich genau die Konfiguration die du auch verwendest und genau EINER kackt mit der gleichen Beschreibung ab. Bei ihm isses noch besser eigentlich. Wenn der das Gehäuse offen läßt geht er, sobald die Gehäuse Seite auch nur etwas in die Nähe des Towers kommt (leicht übertrieben), also der Tower geschlossen wird, stürtzt der sofort ab. Bei Ihm wars das Netzteil.
    Ich kann mir aber vorstellen was es ist. Der Prozzi is mit paar-und-60° eindeutig noch im oberen Mittelfeld. Das klingt eher nach Chipsatzprobelm, Northbridge vielleicht, die macht ja die PCI Schiene, oder aber die VRMs sind im *****. Kannst du nur das Board wechseln. Aber wenn deine Komponenten beim Freund aufen, umgekehrt aber nicht, kommst du wohl nicht drumrum.


Letzte Hoffnung - Ärger mit A7V

Besucher kamen mit folgenden Begriffen auf die Seite:

a7v innen

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.