Mainboard-ASUS

Diskutiere Mainboard-ASUS im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Nachdem mein Bioschip neu geflasht wurde (externer Firma) bootet mein Rechner nicht mehr. Auf der ersten Seite bleibt er stehen.( Prozessor und Biosversion wird angezeigt) ...



 
  1. Mainboard-ASUS #1
    Newbie Standardavatar

    Standard

    Nachdem mein Bioschip neu geflasht wurde (externer Firma) bootet mein Rechner nicht mehr.
    Auf der ersten Seite bleibt er stehen.( Prozessor und Biosversion wird angezeigt)
    Bios geflasht von 1004D auf 1007.
    Beim Memorytest bleibt er stehen.
    Weiß jemand Rat?


  2. Standard

    Hallo Winne,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mainboard-ASUS #2
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Lösche bitte mal das CMOS richtig !!!

  4. Mainboard-ASUS #3
    Newbie Standardavatar

    Standard

    Bei der Bios Batterie sind Löt-Dinger, die musst du einmal verbinden. Flashe dann selber das 1007 drauf!
    Vorher aber Bios Defaults laden!


Mainboard-ASUS

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.