Nur 480 3D2001 Marks mit A7V133 1,1GHZ & Asus V7100

Diskutiere Nur 480 3D2001 Marks mit A7V133 1,1GHZ & Asus V7100 im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo zusammen, habe meinen 1GHZ TB auf 1,1 (10x110) Übertaktet Speicher mit 133 (143) Bios 1004 als Treiber unter Win ME benutze ich Detonator 6.5 ...



 
  1. Nur 480 3D2001 Marks mit A7V133 1,1GHZ & Asus V7100 #1
    Besucher Standardavatar

    Standard

    Hallo zusammen,
    habe meinen 1GHZ TB auf 1,1 (10x110) Übertaktet Speicher mit 133 (143) Bios 1004 als Treiber unter
    Win ME benutze ich Detonator 6.5
    auch vorher unter 3DMARK 2000 hatte ich nur 3000 Marks!

    Ich habe keine Ahnung was da nicht stimmt !!!
    Mit meinem Celeron 300@450 und Voodoo 3 hatte ich im 3DMark 2000 2800 Marks und laut Gamestar 05/2001 S.202 sollte man sogar mit nem PII/450 und V3 auf 604 Marks kommen

    mfg Kai

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Nur 480 3D2001 Marks mit A7V133 1,1GHZ & Asus V7100 #2
    Volles Mitglied Standardavatar

    Standard

    hi,
    hast du die via agp treiber installiert?

    mfg

  4. Nur 480 3D2001 Marks mit A7V133 1,1GHZ & Asus V7100 #3
    Volles Mitglied Standardavatar

    Standard

    Hi!
    Welches Board hast du laufen ?
    Es empfielt sich eine Konfiguration nach Config-Guide vorzunehmen.

    Kopf hoch - auch wenn der Hals dreckig ist ...


Nur 480 3D2001 Marks mit A7V133 1,1GHZ & Asus V7100

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.