Probeme mit SATA Ports

Diskutiere Probeme mit SATA Ports im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Folgende erfreuliche Geschichte: Heute Nacht hab ich während dem Zocken nen Bluescreen bekommen. Der Rechner lies sich daraufhin nicht mehr starten. Heute hab ich dann ...



+ Antworten + Neues Thema erstellen
Ergebnis 1 bis 8 von 8
 
  1. Probeme mit SATA Ports #1
    Hardware - Kenner Avatar von Carville

    Mein System
    Carville's Computer Details
    CPU:
    Core i5-2500k mit Scythe Mugen 2
    Mainboard:
    Asus P8P67
    Arbeitsspeicher:
    2x 4GB DDR3 G.Skill Ripjaw
    Festplatte:
    Corsair Force 3 F90
    Grafikkarte:
    Sapphire HD 6950 2GB
    Soundkarte:
    onboard
    Monitor:
    Dell U2311H + U2711
    Gehäuse:
    Lian Li PC-A70F
    Netzteil:
    Enermax Liberty Eco 400W
    Betriebssystem:
    Win 7 Ultimate
    Laufwerke:
    Samsung

    Standard Probeme mit SATA Ports

    Folgende erfreuliche Geschichte:

    Heute Nacht hab ich während dem Zocken nen Bluescreen bekommen. Der Rechner lies sich daraufhin nicht mehr starten.
    Heute hab ich dann bisschen rumprobiert:

    Im Bios wurden noch 4 von meinen 6 Festplatten aufgelistet. Hab dann an den Anschlüssen bisschen ausprobiert, mal die Platte dorthin, mal ein anderes Kabel etc. Manchmal wurden im Bios dann 5 Platten gelistet, manchmal 3...
    Nun hab ich nacheinander alle Festplatten an den gleichen SATA Port angeschlossen => es werden dort (und am gegenüberliegenden Port) alle Platten bis auf meine SSD erkannt (hier ist/war das BS drauf).
    An den anderen Ports wird keine Platte erkannt.

    Vor dem Bluescreen hat alles einwandfrei funktioniert!

    Meine Folgerung wäre nun, dass das Mainboard wohl ordentlich einen weg hat?! Oder habe ich was übersehen? Wie kann das so plötzlich passieren?

    Es ist übrigens ein Asus P8P67 => Sandy Bridge
    Hatte davor ein Rev. 1 und das derzeitige Board (Rev. 3) hab ich erst vor ~ 2 Wochen erhalten.


    Die SSD wird gar nicht mehr erkant, auch nicht in einem externen Gehäuse per USB... => hat vom Mainboard wohl auch was abbekommen und ist nun defekt?!

    Finde das Ganze etwas suspekt und wäre froh, wenn mich jemand bestätigen könnte bzw. andere Möglichkeiten kennt.

  2. Standard

    Hallo Carville,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probeme mit SATA Ports #2
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Die SSD scheint nach deiner Schilderung wohl defekt zu sein.

    Wenn am MB nur noch 4 Ports funktionieren, was dein Check ja unterstreicht, liegt hier ebenfalls ein Defekt vor. Solche Fehler treten auch garnicht so selten auf. USB Ports, Speicherslots, etc. verarbschieden sich schon mal. Das MB läuft mit solchen Defekten oft trotzdem zuverlässig weiter.

    Ist hier aber nicht relevant, weil du noch in der Garantie bist.

    Die HDD´s scheinen ja noch zu funktionieren.

  4. Probeme mit SATA Ports #3
    Hardware - Kenner
    Threadstarter
    Avatar von Carville

    Mein System
    Carville's Computer Details
    CPU:
    Core i5-2500k mit Scythe Mugen 2
    Mainboard:
    Asus P8P67
    Arbeitsspeicher:
    2x 4GB DDR3 G.Skill Ripjaw
    Festplatte:
    Corsair Force 3 F90
    Grafikkarte:
    Sapphire HD 6950 2GB
    Soundkarte:
    onboard
    Monitor:
    Dell U2311H + U2711
    Gehäuse:
    Lian Li PC-A70F
    Netzteil:
    Enermax Liberty Eco 400W
    Betriebssystem:
    Win 7 Ultimate
    Laufwerke:
    Samsung

    Standard

    Mich verwirrt es nur etwas, dass das Ganze so plötzlich und wohl durch/mit dem Bluescreen passiert ist... und dass die SSD dabei mit draufgegangen ist. Normal?

  5. Probeme mit SATA Ports #4
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Gibt manchmal dumme Zufälle. Hatte erst vor wenigen Tagen einen Bluescreen bei einem meiner PCs. Nach dem Reset kein Bootvorgang möglich. Genaue Überprüfung ergab, dass sich zwei Speicherbänke verabschiedet hatten, auch bei einem neuem Board. Lief zwar weiterhin aber nur noch im Single-Channel Modus.

  6. Probeme mit SATA Ports #5
    Hardware - Kenner
    Threadstarter
    Avatar von Carville

    Mein System
    Carville's Computer Details
    CPU:
    Core i5-2500k mit Scythe Mugen 2
    Mainboard:
    Asus P8P67
    Arbeitsspeicher:
    2x 4GB DDR3 G.Skill Ripjaw
    Festplatte:
    Corsair Force 3 F90
    Grafikkarte:
    Sapphire HD 6950 2GB
    Soundkarte:
    onboard
    Monitor:
    Dell U2311H + U2711
    Gehäuse:
    Lian Li PC-A70F
    Netzteil:
    Enermax Liberty Eco 400W
    Betriebssystem:
    Win 7 Ultimate
    Laufwerke:
    Samsung

    Standard

    So ein Dreck... aber nun gut - danke für die Bestätigung!
    Werde ich wohl wieder paar Wochen auf ein neues Board warten dürfen...

  7. Probeme mit SATA Ports #6
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Das Board ist doch erst 2 Wochen alt ?

    Normal sollte da über den Händler ein vorab Austausch möglich sein.

  8. Probeme mit SATA Ports #7
    Hardware - Kenner
    Threadstarter
    Avatar von Carville

    Mein System
    Carville's Computer Details
    CPU:
    Core i5-2500k mit Scythe Mugen 2
    Mainboard:
    Asus P8P67
    Arbeitsspeicher:
    2x 4GB DDR3 G.Skill Ripjaw
    Festplatte:
    Corsair Force 3 F90
    Grafikkarte:
    Sapphire HD 6950 2GB
    Soundkarte:
    onboard
    Monitor:
    Dell U2311H + U2711
    Gehäuse:
    Lian Li PC-A70F
    Netzteil:
    Enermax Liberty Eco 400W
    Betriebssystem:
    Win 7 Ultimate
    Laufwerke:
    Samsung

    Standard

    Das Board wurde vor gut 2 Wochen ausgetauscht... weiß nicht wie da dann die Regel ist.
    Vielleicht zeigt der Shop ja mal etwas Kulanz...

  9. Probeme mit SATA Ports #8
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Also wenn ich da solche Probleme mit hätte, ware es vielleicht angezeigt, noch etwas drauf zu legen und ein anderes Modell zu nehmen....


Probeme mit SATA Ports

Ähnliche Themen zu Probeme mit SATA Ports


  1. IO-Ports: Hallo! Ich weiß nicht genau, ob dieses Thema hier reinpaßt, aber was genau ist ein IO-Port. Das Einzige, was ich bis jetzt "ergoogeln" konnte, war: Jedes Stück...



  2. Wie stark sollte ein Netzteil sein? Probeme durch Netzteil möglich?: Hi, ich habe das Problem, wenn ich ich eine CD ins DVD-ROM Laufwerk reinlege oder in den DVD Brenner mein System fast jedes mal einfiert. Jetzt hat mir ein User von...



  3. NT ports?: mal wieder paar fragen*g*. Hab mir ma die Firewall von Norton drauf gemacht. Jetzt hab ichnur das porb, das ich bspw. nicht auf die freigegebenen Laufwerke oder den Drucker...



  4. Ports: Hallo! Kann jemand ein Windows-Tool empfehlen, dass die genutzten Ports eines Rechners enzeigt und auch angibt, welches Programm oder welcher Dienst sich dahinter verbirgt?...



  5. ports: Hallo! Kann mir einer sagen welche ports wiese programme verwenden, damit ich diese in winroute weiterleiten kann um über meinen router angerufen werden zu...


Besucher kamen mit folgenden Begriffen auf die Seite:

asus p8p67 4 sata ports kaputt

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.