probleme mit asus a7v 133

Diskutiere probleme mit asus a7v 133 im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; hallo leute, ich habe ein nagelneues asus a7v 133 und habe jetzt auf bios 1003 geflashed, natürlich alles schön mit setup-default. danach konnte ich einwandfrei ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 20
 
  1. probleme mit asus a7v 133 #1
    Newbie Standardavatar

    Standard

    hallo leute,
    ich habe ein nagelneues asus a7v 133 und habe jetzt auf bios 1003 geflashed,
    natürlich alles schön mit setup-default.
    danach konnte ich einwandfrei hochfahren. nach ein zwei-neustarts gab es auf
    einmal nur noch freezes. der bildschirm war schwarz oben nur noch ein
    streifen...danach ging gar nix mehr....
    rechner nochmal komplett vom netz genommen und jetzt sobald win98 starten
    sollte, gibt es auf einmal einen reset und das wars. egal ob ich die platte
    am promise oder via hängen hat. es geht nix mehr. hab schon wieder aufs bios
    1001c zurückgeflashed bringt auch nix mehr.

    ich weis echt net mehr was ich  machen soll, mit meinen anderen boards, epox
    8kta2 und abit bx6 2.0
    hatte ich noch nie solche probleme.

    danke euch
    christine

    ps. ich überlegen gerade das heute erschienen 1003a aufzuspielen, aber ob das dann wirklich klappt...

  2. Standard

    Hallo Christine,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. probleme mit asus a7v 133 #2
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Bitte mal detailierte Angaben zu deinem System und vorallem auch die installierten Treiber.
    Ist es ein grüner Streifen am oberen Bildschirmrand


  4. probleme mit asus a7v 133 #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hallo,
    es ist eine elsa geforce mx drin, 45gb ibm 7200 udma100 festplatte, 512 mb infineon ram. läuft problemlos in meinen anderen rechnern. ansonsten ist gerade mal win98 installiert ohne jegliche treiber da vorher erst frisch installiert, aber wie gesagt es fährt ja net mal hoch, sondern kurz nachdem er eigentlich hochfahren will resetet er einfach, das ging vor dem biosupdate noch problemlos.
    nein es ist kein grüner streifen. sondern bläulich. und was mir auffiel, wenn die geräte erkannt werden hat auf der rechten seite, der weisse rahmen auch einen blaustich. ?

  5. probleme mit asus a7v 133 #4
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Stell mal den Speicher auf die kleinsten Timings.
    Wie du meinem Review über das A7V133 entnehmen kannst, war dieses Board von dem Infineon Ram nicht sonderlich angetan.
    Stell den Ram mal auf die niedrigsten Timings.


  6. probleme mit asus a7v 133 #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hi, es sind die niedrigsten timings eingestellt. ich habe auch noch anderen speicher getestet, geht aber auch net...vor dem update lief ja alles.

  7. probleme mit asus a7v 133 #6
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    versuch doch mal die Version 1002A1, diese lief im Test sehr stabil.
    Nicht alle Biosversionen sind ein *auf jedem System einsetzbar !!!




  8. probleme mit asus a7v 133 #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ok,
    werde ich gleich mal versuchen.
    bis denn.

  9. probleme mit asus a7v 133 #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    so ich habs geflashed, aber nun ging erstmal gar nix mehr. windows schutzfehler. dann hab ich halt nochmal alles formatiert.
    win98 setup startet überprüft die festplatten und sagt kopieren, das wars. entweder er bleibt da einfach stehen - nur noch reset möglich. oder er kehrt zum diskettenlaufwerk zurück.
    ich habe den promise mittlerweilen komplett deaktiviert, und die platte hängt logischerweise am normalen controller.
    ein versuch win2k zu installieren schlägt fehl, weil angeblich kein acpi-fähiges bios installiert ist ??
    habe das powermanagement aber deaktiviert....

    jetzt steht ich da mit meinen neuen super-board (


probleme mit asus a7v 133

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.