Probleme mit dem Epox 8K7T und der Asus7700 Deluxe 32MB

Diskutiere Probleme mit dem Epox 8K7T und der Asus7700 Deluxe 32MB im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; @mguentner, diese Option wird Dir nicht viel nützen, weil sie erst mit dem start des Bios`s wirksam wird, aber bis dahin schaft der Rechner es ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte
Ergebnis 17 bis 24 von 53
 
  1. Probleme mit dem Epox 8K7T und der Asus7700 Deluxe 32MB #17
    Besucher Standardavatar

    Standard

    @mguentner,
    diese Option wird Dir nicht viel nützen, weil sie erst mit dem start des Bios`s wirksam wird, aber bis dahin schaft der Rechner es ja garnicht.
    MfG
    Hartmut

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probleme mit dem Epox 8K7T und der Asus7700 Deluxe 32MB #18
    Besucher Standardavatar

    Standard

    ich glaube, es gibt sehr viele user mit dem gleichen problem, sowohl in anderen foren als auch hier im forum ( http://www.datajobforum.de/cgi-bin....pic=139 ). könnte es sich um einen bug handeln?

  4. Probleme mit dem Epox 8K7T und der Asus7700 Deluxe 32MB #19
    Besucher Standardavatar

    Standard

    @ hartmut: wo hast du das mit den probs bei epox-boards und enermax-netzteilen gelesen?

  5. Probleme mit dem Epox 8K7T und der Asus7700 Deluxe 32MB #20
    Besucher Standardavatar

    Standard

    auf www.planet3dnow.de irgendwo im Forum, ich finde
    den Beitrag aber nicht wieder.
    Es ging darum das Epox zu schwache Spannungsregler
    hat und in Verbindung mit Enermax zu Prob führen.
    Enermax hat die 5V zu genau eingestellt, dadurch kommt es vor das beim starten des Computers die 5V
    zusammen bricht.
    MfG
    Hartmut

  6. Probleme mit dem Epox 8K7T und der Asus7700 Deluxe 32MB #21
    Newbie Standardavatar

    Standard

    öhem klar hilft mir das Hartmut weil ich hab doch immer ne AGP bei mir zuhaus. man weiss ja nie
    achja das mit dem Spannungsregler iss ja ganz ok aber ich hab das prob auch mit dem Seasonic netzteil.

    aber mit dem seasonic hab ich jetzt endlich mal ganze 5V+ und nicht weniger und ausserdem konstant...

  7. Probleme mit dem Epox 8K7T und der Asus7700 Deluxe 32MB #22
    Senior Mitglied Standardavatar

    Standard

    Weiss nicht, ob das noch aktuell ist, aber früher hatten ASUS und VIA Probleme mit dem Sidebandadressing auf dem AGP.
    Bei einigen Karten mußte man dies durch ein neues BIOS disablen. Vielleicht kann man bei ASUS nachfragen, ob dort die Probleme noch bestehen.
    Gruß
    smallbit

  8. Probleme mit dem Epox 8K7T und der Asus7700 Deluxe 32MB #23
    Besucher Standardavatar

    Standard

    mein problem hat sich offenbar erledigt. es hatte scheinbar doch etwas mit dem netzteil und dem startstrom zu tun. seit 4 tagen habe ich den rechner nicht mehr an der steckerleiste hängen, sondern lasse ihn auch ausgeschaltet am netz. und siehe da, seitdem keine kaltstartprobleme mehr. ich poste wieder, ob es auch so bleibt.

  9. Probleme mit dem Epox 8K7T und der Asus7700 Deluxe 32MB #24
    Besucher Standardavatar

    Standard

    Tag, ich habn Abit KT7A ne Hercules 3D ProphetII GTS Pro und hab das Prob seit ein paar Tagen erst sehr extrem. Ich hab auch das Seasonic, aber früher mit nem NoName 400 Watt ist das Prob auch aufgetreten, wenn der Rechner ne Weile aus war und vom Strom getrennt. Jetzt ist es immer, auch wenn er nicht vom Strom getrennt ist. :-(

    Blue (S.K.)


Probleme mit dem Epox 8K7T und der Asus7700 Deluxe 32MB

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.