Probs mit Asus A7V und SB Live! Player 1024

Diskutiere Probs mit Asus A7V und SB Live! Player 1024 im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo! Ich habe folgendes Problem : Nach der Installation der Treiber für die SB Live! Player 1024 fährt Windows 98 SE nicht mehr ordentlich hoch. ...



 
  1. Probs mit Asus A7V und SB Live! Player 1024 #1
    Newbie Standardavatar

    Standard

    Hallo!
    Ich habe folgendes Problem :
    Nach der Installation der Treiber für die SB Live! Player 1024 fährt Windows 98 SE nicht mehr ordentlich hoch.
    Ich erhalte noch im DOS-Modus die Fehlermeldung
    "Windows-Schutzverletzung. Starten Sie neu."

    Ich habe das Asus-Board A7V mit BIOS 1007,
    TB 800@800, 2 noname 128MB PC100-Rams (eingestellt by SPD),
    ELSA Gladiac GeForce2 GTS im AGP-Slot,
    SB Live! in Slot 3 mit IRQ 5 zugewiesen,
    AVM FritzCard PCI in Slot 5.
    Die Treiber habe ich in der Reihenfolge installiert,
    wie Frank es in seinem Guide beschrieben hat.
    Und bis vor der Installation der Soundkartentreiber ist auch alles ok.

    Ich hoffe, einer von Euch kann mir helfen .

  2. Standard

    Hallo bfritz,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Probs mit Asus A7V und SB Live! Player 1024 #2
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Sorry,
    habe vergessen zu erwähnen, daß ich den Promise
    mit einer IBM DTLA-305040 nutze.

  4. Probs mit Asus A7V und SB Live! Player 1024 #3
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Ist gut möglich das die Soundkarte defekt ist, hatte vor wenigen Tagen ein identisches Problem bei einem Rechner.
    Evtl. mal die Version der Treiber prüfen und die aktuellen aus dem Netz holen.

  5. Probs mit Asus A7V und SB Live! Player 1024 #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Danke für die Hilfe, die Soundkarte war zwar nicht defekt,
    war aber anscheinend ein wenig aus dem Slot gerutscht.
    Habe sie rausgezogen und wieder reingesteckt und es hat funktioniert. Muß ich wohl irgendwie drangekommen sein :-(


Probs mit Asus A7V und SB Live! Player 1024

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.