RAID-Probleme (FastTrack) auf ASUS P4T533

Diskutiere RAID-Probleme (FastTrack) auf ASUS P4T533 im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Liebes "Hardware-Team", ich habe ein Problem mit meinem FastTrack133-RAID-Controller auf meinem Asus P4T533-Board. An diesem Controller habe ich je Port eine Festplatte von Maxtor mit ...



 
  1. RAID-Probleme (FastTrack) auf ASUS P4T533 #1
    Newbie Standardavatar

    Standard

    Liebes "Hardware-Team",

    ich habe ein Problem mit meinem FastTrack133-RAID-Controller auf meinem Asus P4T533-Board.

    An diesem Controller habe ich je Port eine Festplatte von Maxtor mit je 61GB angeschlossen. Hier ist schon das erste merkwürdige: Der Controller akzeptiert im BIOS (BIOS vom RAID-Controller) nur die Festplatten, wenn ich beide jeweils als SLAVE jumper'... ?!

    Hier das grösste Problem:
    Wenn ich auf Raid-1 umstelle (Performance-Schub) stehen mir anstatt 122GB natürlich nur noch etwa 64GB zur Verfügung. Wenn ich aber auf RAID-0 umstelle (Security) stehen mir plötzlich nur noch insgesamt 33GB zur Verfügung! Ist das so richtig?
    Ich habe nämlich von einem Bug auf dem Controller gehört. Das System könnte nicht immer Festplatten im Verbund über 100GB erkennen.

    Kann mir jemand helfen? :ae



    Viele Grüße
    DeRuvo

    PS: Tausend Dank im Voraus! ;)

  2. Standard

    Hallo DeRuvo,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RAID-Probleme (FastTrack) auf ASUS P4T533 #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Guck mal nach welchen Controller du genau hast...


    Beide Platten müssen als Master mit einem eigenen Kabel an einem eigenen Raid - Port angeschlossen werden.

    Das mit Raid 1 und nur noch der Hälfte an Speicherplatz ist normal, da ist dir nen kleiner Irrtum unterlaufen.
    Raid 1 bedeutet keinen Performance Schub,...sondern nur das die Daten von einer auf die andere Platte gespiegelt werden...aus Sicherheitsgründen.


    Raid 0 ist nicht Security sondern der von dir angesprochene Level um die Geschwindigkeit zu steigern....wieso du da nur 33GB hast kann ich dir aber auch nicht sagen. Lösch beide Platten mal komplett (LOW-LEVEL-FORMAT) und erstell dann ein neues Raid 0 Array.

    Die Platten sind im übrigen nicht sonderlich für einen Raid geeignet :ae

    Klick mal auf mein Fachgebiet :bj

  4. RAID-Probleme (FastTrack) auf ASUS P4T533 #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hallo,

    stimmt habe RAID 1 und 0 im Text vertauscht.

    Das ganze läuft aber jetzt. Natürlich hatte ich vergessen das Array zu löschen. Ich depp. :ae -

    P.S: Bräuchte noch für mein AMD-Rechner (XP 2100+ / MSI KT3 R) einen Software-Cooler. Früher hatte ich auf meiner 1200'er-Kiste das Tool "VCool" im Betrieb. Das war irre. Hatte ca. 10° C weniger. Funktioniert leider nur unter dem VIA 133'er Chipsatz.
    Habe schon einige Cooler ausprobiert aber irgendwie laufen die alle nicht. Irgendwelche Tipps?


    Danke + Gruss
    DeRuvo


RAID-Probleme (FastTrack) auf ASUS P4T533

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.