ruckler bei Asus M2n-E System

Diskutiere ruckler bei Asus M2n-E System im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hi Community Ich hoffe es kann mir hier jemand helfen. System. Mainboard : Asus M2n-E CPU: AMD 6000+ DC Ram: 2 Gig DDR 2 Ram ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 13
 
  1. ruckler bei Asus M2n-E System #1
    Newbie Standardavatar

    Standard ruckler bei Asus M2n-E System

    Hi Community

    Ich hoffe es kann mir hier jemand helfen.

    System.

    Mainboard : Asus M2n-E
    CPU: AMD 6000+ DC
    Ram: 2 Gig DDR 2 Ram
    Grafikkarte : Sparkle 8800 GTS 320 MB Ram
    Soundkarte : X-Fi Fatality
    Festplatte : Samsung 500 Gig mit 16 MB cache

    Nun zu meinem Problem:

    Ich habe das System zusammengebaut und Windows und aktuelle Treiber installiert. Die Onboard Soundkarte wurde natürlich auch deaktiviert.
    Soweit so gut. In dem Moment wo ich die Soundkarte installiert habe blauer Bildschirm und das System war kaputt auch kein abgesicherter Modus mehr. Windows neu drauf alle MS Patches drauf. Das Problem blieb aber Windows startete wenigstens noch und ich konnte den blauen Bildschirm lesen weil er nun länger angezeigt wurde. IRQ Konflikt. Also die Soundkarte in einen anderen Slot gesteckt und siehe da Karte lässt sich installieren und der PC läuft super. Meine Spiele installiert ( BF2 COD2 CSS ). Nun zum eingentlichem Problem. Die Spiele laufen super mit hohen FPS aber in verschiedenen Abständen ist es so, als ob die Grafik kurz hängt. Sieht wie ein Lag beim Onlinespielen aus aber es tritt auch offline auf und zeigt sich bei allen Spielen. Es liegt auch nicht am Speicherbug des Nvidia-Treibers weil ich die Karte schon länger habe und es vorher nicht war und die Performanca ja auch sofort nach dem kurzem Ruckler wieder hoch ist

    Was kann das sein liegt immer noch ein IRQ Konflikt vor der sowas verursacht ?

    Ich hoffe ich habe das gut erklärt und es sind alle Infos enthalten.
    Bios des Boards wurde ich schon upgedated.

    Hoffentlich kann mir jemand helfen

    Vielen Dank schon mal an euch .

    Mfg

    M4ch!n3

  2. Standard

    Hallo M4ch1n3,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ruckler bei Asus M2n-E System #2
    Senior Mitglied Avatar von Infineon1985

    Mein System
    Infineon1985's Computer Details
    CPU:
    Intel Pentium D 641 3200Mhz
    Mainboard:
    Asrock 775XFire-VSTA
    Arbeitsspeicher:
    2 GB Kingston DDR2-667 KVR DualChannel
    Festplatte:
    Maxtor STM3160811AS Sata und Trekstore 80er Extern
    Grafikkarte:
    ATI Radeon HD2600 Pro 512MB DDR2
    Soundkarte:
    Realtec ALC888 HD Audio
    Monitor:
    Samsung SYNCMASTER 226BW
    Gehäuse:
    Cooler Master Elite RC-330 black
    Netzteil:
    Xilence 420Watt RedWing XP420
    3D Mark 2005:
    6217
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GCE-8526B CD-RW, LiteOn DH-16D2P DVD-Rom
    Sonstiges:
    1 120er Lüfter auf 12Volt Vorne, 1 80er Lüfter auf 12Volt Hinten

    Standard

    Hi!

    Auch wenn ich keine besitze klingt es für mich na dem Speicherbug den die Karten deiner Baureihe habe....
    Vielleicht auch nur in Kombination mit deinem Board.

    Können dir andere aber mit sicherheit Näheres sagen.

    Greez Inf

  4. ruckler bei Asus M2n-E System #3
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Was ist das genau fürn Speicher den du hast?

  5. ruckler bei Asus M2n-E System #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Danke schon mal für eure Antworten.

    Der Speicher ist nen Markenspeicher aber ich weiß den Namen im Moment nicht werde ich noch mal nachgucken aber ich denke dein Vorredner meinte den Speicherbug der Graka. Vielleicht liegt es ja echt daran dann kann ich nur auf nen passenden nvidiatreiber warten und bei dem lassen die schon lange auf sich warten

    ich werde mal noch ein wenig mit festplatteneinstellungen probieren . kann es vielleicht am sw treiber von nvidia liegen bzw. nqc oder wie das heißt ? ich teste das mal . falls ihr noch ideen habt könnt ihr die ja noch posten , danke euch

  6. ruckler bei Asus M2n-E System #5
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Nimm halt mal die X-Fi raus, dann siehst du ja, ob es an einem IRQ-Konflikt liegt...

  7. ruckler bei Asus M2n-E System #6
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Zitat Zitat von M4ch1n3 Beitrag anzeigen
    Der Speicher ist nen Markenspeicher aber ich weiß den Namen im Moment nicht
    Dann schau mal mit Everest nach unter Motherboard>SPD.
    Sollte das Speicher sein der evtl. mehr Spannung braucht könnte es auch daran liegen...

    Zitat Zitat von M4ch1n3
    werde ich noch mal nachgucken aber ich denke dein Vorredner meinte den Speicherbug der Graka.
    Ist natürlich auch möglich nur da du es vorher nicht hattest

  8. ruckler bei Asus M2n-E System #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hi

    Also es ist Team Value Speicher. Woher weiß ich ob er mehr spannung braucht bzw wieviel mehr verträgt Speicher ?

  9. ruckler bei Asus M2n-E System #8
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Zitat Zitat von M4ch1n3 Beitrag anzeigen
    Also es ist Team Value Speicher.
    Naja Markenspeicher ist das nicht gerade...

    Zitat Zitat von M4ch1n3
    Woher weiß ich ob er mehr spannung braucht bzw wieviel mehr verträgt Speicher ?
    Der braucht nicht mehr Spannung (ich würd ihm auch keine geben wenn du ihn noch behalten möchtest), ich lag da wohl leider falsch, sorry...


ruckler bei Asus M2n-E System

Besucher kamen mit folgenden Begriffen auf die Seite:

asus m2n-e ruckelt

ruckler bei asus mainboard

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.