Ständig Reboot mit A7V266-E

Diskutiere Ständig Reboot mit A7V266-E im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hi Leute, ich habe folgendes Problem, bei dem mir nicht einmal mein Ober-Checker-Freund mehr helfen kann! Also mein Computer hat folgende Hardware: A7V266-E 512 Micron ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 31
 
  1. Ständig Reboot mit A7V266-E #1
    Mc Lane
    Besucher Standardavatar

    Standard

    Hi Leute, ich habe folgendes Problem, bei dem mir nicht einmal mein Ober-Checker-Freund mehr helfen kann!
    Also mein Computer hat folgende Hardware:
    A7V266-E
    512 Micron DDR-Ram
    Athlon 1800+
    ATI Radeon 8500 retail

    Im ganz normalen Betrieb (E-Mails holen, Briefe schreiben, eben die ganz normalen Sachen) läuft der Computer ohne Probleme. Allerdings bei Belastung, so z.B. bei Spielen oder auch bei Benchmarks rebootet der Computer plötzlich!!
    Der Sound ist so für eine halbe Sekunde verzerrt (hört sich ein bisschen wie digitales Maschinengewehrfeuer an ) und dann reboot. Zuerst dachte ich Grafikkarte, da der Fehler ja vor allem bei Games auftrat (da wiederum beliebt bei 3D). Doch ich habe mal die Rams von meinem Freund eingesetzt (wir haben unsere Comps ungefährt zeitgleich zusammengebastelt). Ergebnis war, dass der Computer nicht mehr rebootete, sondern sich aufhängte. Dann Grafikkarte durch eine GeForce 2 pro ausgetauscht, brachte aber auch nichts. Außerdem ist der Computer ziemlich wärmeempfindlich geworden, so lief er im Keller meines Freundes stabiler (obwohl es dennoch noch reboots gab) als in seinem Zimmer im Erdgeschoss. Die Kühlung ist allerdings sehr gut, hab ich schon von vielen "Experten" anschauen lassen und die haben allesamt gemeint, dass sie vollkommen in Ordnung wäre.
    Außerdem habe ich schon versucht einen Ram rauszunehmen, ACPI auszuschalten, Gehäuse hab ich auch offen gelassen, habe ein bisschen mit der Spannung experimentiert usw usw... Doch nichts half. Letztendlich haben wir dann notgedrungen den Front Side Bus etwas runtergestellt und er lief. Dann dachte mein Freund, dass er vielleicht nur die 133/33 nicht verkraftet und ist mal auf 134, doch wieder reboot. Da sich keine andere Lösung fand, ließ ich den Computer auf 132/33 (da hat er gefunzt) laufen, nur wenn es im Zimmer etwas wärmer war, rebootete er dennoch. Doch jetzt habe ich bei Warcraft III das Problem, dass ich den FSB einstellen kann, wie ich will und er rebootet dennoch. Und mittlerweile habe ich schon Probleme beim Initialisieren des Bios (das Energy-Zeichen ist verzerrt!). Als ich dann einfach mal zum Test den FSB wieder auf 133/33 gestellt habe, bekam ich am Anfang mit einem Bluescreen die Meldung IRQL_less_or_not_even, vielleicht sagt euch das ja etwas. Ich habe alle Bios und sämtlichen möglichen Treiber schon probiert. Mein Freund dachte vielleicht an einen Kurzschluss mit dem Gehäuse, aber dann würde der Fehler ja nicht nur bei anspruchsvolleren Anwendungen auftreten. Außerdem meinte er, dieses IRQL hätte etwas mit den verschiedenen IRQ´s zu tun, aber die habe ich auch schon so gelegt, dass wirklich jede Hardwarekomponente ihren eigenen IRQ hat.

    Außerdem erhielt ich neulich eine E-Mail, in der mir jemand schrieb (er sagte, er hätte einen meiner Threads mit diesem Problem gesehen), dass er mit der gleichen Hardware dasselbe Problem habe. Der Asus-Support antwortet nicht, trotz schon 3 geschriebener Mails (mein Freund meinte, wenn die Frage zu schwer für sie ist, schreiben die gar nicht erst zurück...). Die erste davon habe ich im März geschrieben.

    Gestern haben wir nochmal den Prozessor-Kühler neu draufgeschraubt, dann lief er einen Tag stabil doch gerade hatte ich wieder reboots....

    Mein Freund meinte, dass ich entweder beim Prozessor eine schlechte Serie erwischt hätte (er sagte, wenn er mechanisch irgendwie beschädigt wäre, würde der Computer überhaupt nicht laufen) oder dass ich eben beim Motherboard ein schlechtes, bzw. wieder eine schlechte Serie erwischt hätte. Aber anscheinend ist es ja kein Einzelfall (siehe die Mail). Er ist ein ziemlicher Asus Fan und ich habe dieses MB auf sein Anraten hin gekauft. Für Tips oder sogar Lösungsvorschläge wäre ich sehr dankbar. Ich fürchte, ich muss das MB vielleicht doch einschicken, was ich bisher so lange wie möglich vermieden habe (4 Wochen Ersatz ist schon happig und vielleicht ist das Problem dann ja immernoch da...).
    Aber normal ist es ja keinesfalls, dass man seinen Comp untertakten muss, damit er läuft und Asus wirbt ja schließlich kräftig damit, wie man ihre MB´s übertakten kann.
    Was kann ich denn jetzt noch machen
    Ich bin für jeden Tip dankbar, mag er auch noch so klein sein.
    Thx für eure Antworten im voraus.

  2. Standard

    Hallo Mc Lane,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ständig Reboot mit A7V266-E #2
    Mitglied Avatar von Blackcat

    Standard

    Hi Mc Lane

    schon mal in den Guide von Teccentral über das Asus A7V266-E reingeschaut :

    Asus A7V266-E

    Vielleicht bringt der Dich gleich auf eine Idee. Ansonsten müsstest Du etwas konkreter werden. Sprich Netzteil, PCI Belegung, Karten, Kühler, Temps etc.

  4. Ständig Reboot mit A7V266-E #3
    Mc Lane
    Besucher Standardavatar

    Standard

    Danke für den Link, konnte mir aber leider auch nicht helfen.

    Ich habe nur meine Netzwerkkarte im 4. Slot, sonst keinen PCI belegt.
    Außerdem habe ich ein 350 Watt Enermax Netzteil.
    Es laufen 2 Gehäusekühler und der CPU-Kühler ist ein Swiftech MCX 370.
    Laut PC Probe läuft der Prozessor bei 50 Grad bei Volllast und das MB wird 30 Grad warm (das ist dann auch meist die Temperatur beim Rebooten).
    Wenn du noch mehr Infos brauchst, sag einfach Bescheid.

  5. Ständig Reboot mit A7V266-E #4
    sibob
    Besucher Standardavatar

    Standard

    Hallo
    Das gleiche problem hatte ich mit einem Gigabyte GA8-IRXP.
    1.Im Bios ACPI ausschalten.
    2.Platte formatieren.
    3.Wenn es WINXP ist während der Installation F5 Tatse drücken und als Standart PC installieren

    Also bei mir hatt das so geklappt.

    MFG

  6. Ständig Reboot mit A7V266-E #5
    Mc Lane
    Besucher Standardavatar

    Standard

    Thx für den Tip, hatte ich aber auch schon probiert.
    Der Fehler tritt bei Win ME als auch bei Win XP auf.

  7. Ständig Reboot mit A7V266-E #6
    Volles Mitglied Standardavatar

    Standard

    RAM-Timings entschärfen und/oder Enermax entsorgen, wenn die Konfiguration (IRQ's (GraKa und SCSI/IDE-Controller, der Rest shared im allgemeinen problemlos) und Treiber) in Ordnung ist.
    Wie sehen die 3,3V und (wichtiger) die 5V während des Betriebes aus (am besten oszilloskopieren) ?
    Das 512MB-DIMM ist doppelseitig -> kein stabiler Betrieb mit 1 Takt CommandRate möglich (also auf 2 setzen. Dazu neuestes BIOS (1010), da ansonsten per 'Optimal' - Setting diverse Werte wieder mit den Schnellsten in den Chipsatzregistern überschrieben werden (nicht im BIOS sichtbar). Mal die 'Normal' Settings probieren).
    Ansonsten RAM-Timings per SPD.



    Last edited by StefanG at 14. Jul 2002, 17:50

  8. Ständig Reboot mit A7V266-E #7
    Mc Lane
    Besucher Standardavatar

    Standard

    Thx für die Antwort, entschuldige, aber ich bin nicht unbedingt so ganz der Experte, ich weiß nicht, was du mit 3,3 bzw 5 V meinst. Kannst du mir das mal kurz erklären?
    Ansonsten habe ich alle Speichereinstellung schon absolut entschärft.
    Alles so sicher wie möglich eingestellt.

    Auch wenn es nicht direkt zum Thema passt:
    Ich habe so etwas jetzt schon in vielen Foren/Threads gelesen, in denen die Leute ungefähr dasselbe Problem haben (ob er sich jetzt aufhängt oder rebootet ist ja relativ egal). Von diesen hat der Großteil ein Asus-Mainboard. Ich selbst habe bei Alternate gekauft und daher die Frage:
    Tauscht Alternate ein Asus-Mainboard gleich beim ersten Mal gegen das eines anderen Herstellers aus, wenn man darum bittet??

    Was würdet ihr empfehlen? Gleich ein anderes oder noch ein A7V266-E zuschicken lassen??

  9. Ständig Reboot mit A7V266-E #8
    Mc Lane
    Besucher Standardavatar

    Standard

    Ich glaube, ich weiß jetzt was du meinst:
    Bei Asus Pc Probe sind folgende Werte angegeben:
    +5 V : 4,919
    +3,3 V : 3,36

    Oder hast du doch etwas anderes gemeint??


Ständig Reboot mit A7V266-E

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.