Total instabiles System mit d. ASUS A7V266-E !!!

Diskutiere Total instabiles System mit d. ASUS A7V266-E !!! im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hi @all Bin kurz vor einem Nervenzusammenbruch!!!   Mein System: ASUS A7V266-E 256MB DDR leider noname Ahtlon 1200MHz FSB266 ASUS V7700 SB 128PCI Allnet Netzwerkkarte ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 12
 
  1. Total instabiles System mit d. ASUS A7V266-E !!! #1
    Diggi
    Besucher Standardavatar

    Standard

    Hi @all

    Bin kurz vor einem Nervenzusammenbruch!!!  

    Mein System:
    ASUS A7V266-E
    256MB DDR leider noname
    Ahtlon 1200MHz FSB266
    ASUS V7700
    SB 128PCI
    Allnet Netzwerkkarte 8139B

    Mein Problem:

    Immer wenn ich Musik höre und Dateien hin und her kopiere friert mein System ein oder ich kriege einen Blue Screen. Als ich noch meine SB Live drin  hatte wurde immer der Soundchip auf der Karte im Blue Screen angesprochen. Jetzt steht nur noch das übliche drin. Auch so bombadiert mich Windoof 98SE oder ME mit Fehlern (habe beide Systeme getestet).

    Wichtige Hinweise:

    Vor dem ASUS A7V266-E hatte ich das ASUS A7V266 (umtausch). Mit ihm hatte ich den gleichen Fehler.

    Die PCI Slots sind richtig belegt.

    VIA Treiber 4.37a ist installiert.

    Ich hoffe ihr könnt mir helfen!!!

    Gruss Diggi

  2. Standard

    Hallo Diggi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Total instabiles System mit d. ASUS A7V266-E !!! #2
    r4iL
    Besucher Standardavatar

    Standard

    Welche bios version?

  4. Total instabiles System mit d. ASUS A7V266-E !!! #3
    Newbie Standardavatar

    Standard

    Wo steht sie genau beim boot-Vorgang???

  5. Total instabiles System mit d. ASUS A7V266-E !!! #4
    83-1008521877
    Besucher Standardavatar

    Standard

    Hi
    hast du den Onboard sound deaktiviert?? Die Aktuellen Biosversionen haben probleme die Settings zu behalten "Alzheimer" nimm mal die Soundkarte raus der cmedia onboard Sound ist eh besser wie die sb.
    Schippe

  6. Total instabiles System mit d. ASUS A7V266-E !!! #5
    Newbie Standardavatar

    Standard

    Hi Schippe,

    ich habe das ASUS A7V266-E ohne Sound und ohne Raid.

    Hier ein Ausschnitt des Boot-Vorgangs:


    Gruss Diggi

  7. Total instabiles System mit d. ASUS A7V266-E !!! #6
    Newbie Standardavatar

    Standard

    Award Medallion Bios v6.0, An Energy Star Ally
    Copyright © 1984-2000, Award Software, Inc.

    ASUS A7V266-E ACPI Bios Rev 1004B

    AMD Athlon ™ 1200 MHz Processor

    Memory Test: 26211K OK

    Award Plug and Play Bios Extension v1.0A

    ...

    Press DEL to enter Setup
    11/07/2001-VT8633A-A7V266-E

  8. Total instabiles System mit d. ASUS A7V266-E !!! #7
    Newbie Standardavatar

    Standard

    Bei Windoof 98SE bekam ich nur die Standard Treiber für folgende Geräte des Boards installiert:

    1. PCI ISA Bridge
    2. Standard CPU to PCI Bridge

    Unter WinMe klappte dies ohne Probleme.

    Gruss Diggi

  9. Total instabiles System mit d. ASUS A7V266-E !!! #8
    proximus4
    Besucher Standardavatar

    Standard

    hi,

    bau mal steckkarten bis auf die graka raus. desweiteren sollte nur ein speichermodul drin sein. installier dann mal windoof. dann soundblaster in slot4 (einschalten treiber installieren, dann ausschalten und die netzwerkkarte in den 3ten slot knallen. wenn das nicht hilft, speicher austauschen gegen z.b. crucial ram!


Total instabiles System mit d. ASUS A7V266-E !!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.