Unbekanntes Gerät bei Asus A8N-SLi

Diskutiere Unbekanntes Gerät bei Asus A8N-SLi im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hi, habe seit 2 Tagen ein ASUS-A8N Sli mit folgenden Komponenten: - AMD Athlon 64 3000+ - 2*512 MB RAM Infineon PC 400 (Dual Channel) ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. Unbekanntes Gerät bei Asus A8N-SLi #1
    Newbie Avatar von binford6100

    Standard Unbekanntes Gerät bei Asus A8N-SLi

    Hi,

    habe seit 2 Tagen ein ASUS-A8N Sli mit folgenden Komponenten:

    - AMD Athlon 64 3000+
    - 2*512 MB RAM Infineon PC 400 (Dual Channel)
    - Gainward 6800 Ultra (256 MB GDDR3)

    Nach der Installation des Nforce-Treibers wurde im Geräte-Manager ein "Unbekanntes Gerät" gefunden. Ich denke es hat etwas mit dem ACPI-Utility zu tun. Wenn ich den Treiber installieren will heißt es "Bei der Installation ist ein Fehler aufgetreten".

    Ein weiteres Problem habe ich mit der Grafikkarte. Ich habe aktuell den Nvidia 71.89 installiert. Nach einem Neustart ist alles bestens. Wenn der Rechner nun aber 1-2 Stunden ausgeschaltet ist und man startet den Rechner, ist der Treiber offensichtlich weg und die Auflösung ist zerschossen. Außerdem steht die Graka dann mit einem Ausrufezeichen in der Systemsteuerung.

    Habt ihr ne Idee?!

    Gruß
    Binford

  2. Standard

    Hallo binford6100,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Unbekanntes Gerät bei Asus A8N-SLi #2
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Welches OS haste druff?
    Alle Servicepacks dazu?
    Schon mal den Treiber auf der CD, die mitm Board mitgeliefert wurde, gesucht?
    Irgendwas im Bios "komisch" eingestellt?

    ... wenn die Graka nich richtig funzt:
    Hast ja wohl nur eine drin - is dann SLI auch deaktiviert?
    Hat das "unbekannte Gerät" evtl. irgendwie mit der Graka zu tun?

  4. Unbekanntes Gerät bei Asus A8N-SLi #3
    Newbie
    Threadstarter
    Avatar von binford6100

    Standard

    den Original-Treiber von Gainward habe ich schon probiert, da gings soweit einwandfrei. Bei vielen aktuellen Spielen MoHPA, HL2, Battlefield 2 will er halt explizit nen aktuellen Treiber. Und es kann ja nicht angehen, dass der Treiber nur bei mir Probleme macht oder?

    Ich hab mir auch schon überlegt ob dieses ominöse Gerät evtl. was mit der GraKa zu tun hat...wie soll ich das aber rausfinden?! Wenn man es aus dem Gerätemanager wirft und dann neu installiert, wird es erst als ACPI Utility erkannt...dann schlägt die Treiber-Installation fehl und es steht als "Unbekanntes Gerät" drin...

  5. Unbekanntes Gerät bei Asus A8N-SLi #4
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Gainward?!? Du hast doch ´n Asus-Board!!!
    --> Steck die CD zum BOARD ins LW und lass den Rechner auf der CD nach dem Treiber für das "unbekannte Gerät" suchen!

    Und nochmal (da noch keine Antwort...!): Im Bios haste nix rumgestellt?!?

  6. Unbekanntes Gerät bei Asus A8N-SLi #5
    Newbie
    Threadstarter
    Avatar von binford6100

    Standard

    haja, die CD vom Board ist drin! habe schon versucht den richtigen treiber zu installieren...

  7. Unbekanntes Gerät bei Asus A8N-SLi #6
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Böse

    B I O S !!!!!!!!!!!???????????!!!!!!!!!!!!!!

    Liest Du eigentlich überhaupt die Antworten auf Deine Beiträge????!!!!!?????

  8. Unbekanntes Gerät bei Asus A8N-SLi #7
    Newbie
    Threadstarter
    Avatar von binford6100

    Standard

    Im Bios hab ich nix verändert. Aber ich glaub ich werde mal ein neues Bios flashen...vorausgesetzt die sch*** ASUS-Homepage ist mal ereichbar. Die letzten Tage sowas von schlecht erreichbar!

  9. Unbekanntes Gerät bei Asus A8N-SLi #8
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Blinzeln

    ... kenn ich leider nur allzugut... Is aber nich nur bei Asus so... --> Scheinbar haben die Firmen, je größer sie sind, immer weniger Geld für anständige Server und ne schnellen Leitung übrig...!!!

    Und dann: Gut Flash - und keinen Stromausfall dabei! Und vorher und nachher Clear-CMOS nich vergessen...


Unbekanntes Gerät bei Asus A8N-SLi

Besucher kamen mit folgenden Begriffen auf die Seite:

http://www.dsl-profis.com/

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.