WOL:A7V8X-X und OnBoardLan

Diskutiere WOL:A7V8X-X und OnBoardLan im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hallo, hab mir für meinen zweiten PC das A7V8X-X gekauft. Es funktioniert soweit alles prima, nur WOL mit dem OnBoardLan funktioniert nicht. Dh. er läßt ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 10
 
  1. WOL:A7V8X-X und OnBoardLan #1
    Volles Mitglied Standardavatar

    Mein System
    RobertD's Computer Details
    CPU:
    Core2Duo E4400 mit real 2700MHz
    Mainboard:
    ASRock 4CoreDual-VSTA
    Arbeitsspeicher:
    2x1024MB Corsair ValueSelect
    Festplatte:
    Samsung 320GB / Maxtor MAXLINE III 250GB
    Grafikkarte:
    Radeon X850Pro@XT PE
    Soundkarte:
    SB X-FI Extreme Music
    Monitor:
    Acer AL711 TFT
    Gehäuse:
    Enermex CS-317 Silver Wizard II
    Netzteil:
    Enermex 431W
    Betriebssystem:
    Windows Vista HP
    Laufwerke:
    16x DVD-LW LitOn SOHD-16P9S /12x DVDRW LG GSA-4120B
    Sonstiges:
    Hauppauge Nexus-S

    Ausrufezeichen WOL:A7V8X-X und OnBoardLan

    Hallo,

    hab mir für meinen zweiten PC das A7V8X-X gekauft.
    Es funktioniert soweit alles prima, nur WOL mit dem
    OnBoardLan funktioniert nicht. Dh. er läßt sich absolut nicht
    per Lan reaktivieren, die richtigen Einstellungen wurden unter
    WinXP Pro SP1 und im Bios gemacht.
    Mit einer extra Netzwerkkarte funktioniert alles problemlos,
    nur wollte ich diese eigentlich anderweitig nutzen.
    Hat jemand nen Tip, woran es liegen könnte?
    Oder hab ich wieder mal Pech und WOL wird von dem
    OnBoardLan nicht unterstützt! :mad:

  2. Standard

    Hallo RobertD,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. WOL:A7V8X-X und OnBoardLan #2
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Ich neheme mal an das WOL ein ISP- Internet Service Provider- ist. In dem Fall gibts das nicht. Ist die OnBoardnetzwerkkarte richtig eingebunden in XP?

    Check das mal in der Systeuerung/System/Netzwerkkarten wenn bei deiner Onboardnetzwerkkarte ein Fragezeichen ist musst du einen Treiber installieren. Mitgelieferte CD!

    Gruß Michl :)

  4. WOL:A7V8X-X und OnBoardLan #3
    Senior Mitglied Avatar von Ein Irrer

    Beitrag

    er meint bestimmt Wake on LAN

    haste denn die Mac addy angegeben vom LAN Controller ???

    Ist WOL im Bios aktiviert ???

    Gruß,Ein Irrer

  5. WOL:A7V8X-X und OnBoardLan #4
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    RobertD's Computer Details
    CPU:
    Core2Duo E4400 mit real 2700MHz
    Mainboard:
    ASRock 4CoreDual-VSTA
    Arbeitsspeicher:
    2x1024MB Corsair ValueSelect
    Festplatte:
    Samsung 320GB / Maxtor MAXLINE III 250GB
    Grafikkarte:
    Radeon X850Pro@XT PE
    Soundkarte:
    SB X-FI Extreme Music
    Monitor:
    Acer AL711 TFT
    Gehäuse:
    Enermex CS-317 Silver Wizard II
    Netzteil:
    Enermex 431W
    Betriebssystem:
    Windows Vista HP
    Laufwerke:
    16x DVD-LW LitOn SOHD-16P9S /12x DVDRW LG GSA-4120B
    Sonstiges:
    Hauppauge Nexus-S

    Standard

    Nein, entschuldige bitte, aber eventuell hab ich es falsch beschrieben.
    Schau mal unter PC per Magic Paket übers LAN starten.
    WOL = Wake On Lan
    Die OnBoardLan-Karte funktioniert ja ansich, nur schaffe ich es nicht,
    von einem anderem PC aus meinem LAN den PC per Magic Paket
    aufzuwecken.
    Habe auch schon nen aktuelleren Treiber installiert, als der, der von XP
    angeboten wird, aber das hat nicht geholfen.
    Nur mit der extra installierten -Netzwerkkarte funktioniert es.
    Habe das Problem ja auch schon mit einem ECS-Board gehabt, da funktioniert
    WOL auch nur über eine extra Netzwerkkarte.

    Edit: Übrigens nutze ich das Tool von der genannten Seite und es hat bisher
    bestens funktioniert. Und ja, ich habe die MAC-Adresse richtig angegeben,
    da ich dies sowieso im Router auch machen muß, damit der PC ins Internet
    kann. WOL ist im BIOS aktiviert, sonst würde es ja mit der anderen
    Netzwerkkarte nicht funzen.

  6. WOL:A7V8X-X und OnBoardLan #5
    Senior Mitglied Avatar von Ein Irrer

    Beitrag

    schonmal nen Biosupdate gemacht ???

    schau dich mal hier um:http://www.asus.com.tw/support/downl...V8X-X&Type=All

    Gruß,Ein Irrer

  7. WOL:A7V8X-X und OnBoardLan #6
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    RobertD's Computer Details
    CPU:
    Core2Duo E4400 mit real 2700MHz
    Mainboard:
    ASRock 4CoreDual-VSTA
    Arbeitsspeicher:
    2x1024MB Corsair ValueSelect
    Festplatte:
    Samsung 320GB / Maxtor MAXLINE III 250GB
    Grafikkarte:
    Radeon X850Pro@XT PE
    Soundkarte:
    SB X-FI Extreme Music
    Monitor:
    Acer AL711 TFT
    Gehäuse:
    Enermex CS-317 Silver Wizard II
    Netzteil:
    Enermex 431W
    Betriebssystem:
    Windows Vista HP
    Laufwerke:
    16x DVD-LW LitOn SOHD-16P9S /12x DVDRW LG GSA-4120B
    Sonstiges:
    Hauppauge Nexus-S

    Standard

    Ja, habe von BIOS 1005 auf Bios 1011 geupdatet.
    Auf das Bios 1012 wollte ich noch nicht updaten,
    da ja nix extremes geändert wurde.
    Hatte mich da nun wirklich auf die Produktbeschreibung verlassen,
    da steht ja WOL-Unterstützung. :angryfire
    Siehe auch Spezifikation des A7V8X-X
    Hab dazu aber auch nix direktes bei Google finden können.

  8. WOL:A7V8X-X und OnBoardLan #7
    Senior Mitglied Avatar von Ein Irrer

    Standard

    der Via Treiber is aber auch aktuell ???

    Ansonsten Ratlosigkeit,aber Asus hat nen echt guten Mailsupport,
    auch die Hotline in ne normale Telefonnummer,versuche doch mal
    da dein Glück,oder im Asusforum falls du hier nicht weiterkommst.

    Viel Glück ;-)

    Gruß,Ein Irrer

  9. WOL:A7V8X-X und OnBoardLan #8
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    RobertD's Computer Details
    CPU:
    Core2Duo E4400 mit real 2700MHz
    Mainboard:
    ASRock 4CoreDual-VSTA
    Arbeitsspeicher:
    2x1024MB Corsair ValueSelect
    Festplatte:
    Samsung 320GB / Maxtor MAXLINE III 250GB
    Grafikkarte:
    Radeon X850Pro@XT PE
    Soundkarte:
    SB X-FI Extreme Music
    Monitor:
    Acer AL711 TFT
    Gehäuse:
    Enermex CS-317 Silver Wizard II
    Netzteil:
    Enermex 431W
    Betriebssystem:
    Windows Vista HP
    Laufwerke:
    16x DVD-LW LitOn SOHD-16P9S /12x DVDRW LG GSA-4120B
    Sonstiges:
    Hauppauge Nexus-S

    Frage

    VIA-Treiber sind erst neu eingespielt, hab ja das Board
    erst eingebaut. Werd dann wohl nen eMail-Formular
    bei Asus ausfüllen.
    ASUS-Forum? Hast du eventuell nen Link?


WOL:A7V8X-X und OnBoardLan

Besucher kamen mit folgenden Begriffen auf die Seite:

memtest

a7v8x-x wol

a7v8x-x wake on lan wol

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.