Zickenboard ?a7v333?

Diskutiere Zickenboard ?a7v333? im ASUS Motherboard, Mainboard Forum im Bereich Motherboard, Mainboard; Hab ein grosses problem mit meinem rechner... 1. er fährt oft nicht hoch geht nicht mal inz bios.... 2. er geht an und stürzt dann ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. Zickenboard ?a7v333? #1
    Market
    Besucher Standardavatar

    Standard

    Hab ein grosses problem mit meinem rechner...
    1. er fährt oft nicht hoch geht nicht mal inz bios....
    2. er geht an und stürzt dann beim bios bild ab...
    3. beim hoch fahren peep es 3 mal und er geht in n standby modus...(oderso)
    4. wenn er den mal im winXP ist und länger an war (cpu
    temp : ca. 60) stürzt er ab.... ganz
    5. wenn man vom rechner weg geht und für 2 min nix macht stürzt er oft ab.....


    Grafikkarte hab ich aus getauscht dran liegt es nicht...


    System :
    1800 +
    a7v333
    80gb Ibm
    samsung 512 ddr
    billiger netzwerkarte...
    350 watt netzteil.....
    synymaster 757p...

    helft mir bitte....!

  2. Standard

    Hallo Market,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Zickenboard ?a7v333? #2
    Senior Mitglied Standardavatar

    Standard

    Jumper richtig gesetzt??? Überprüf mal alle, auch wenn du den Jumper freemode eingestellt hast!!! :bj
    Hast du das Board mit oder ohne RAID???

    If today was perfect there would be no need for tomorrow.

  4. Zickenboard ?a7v333? #3
    Market
    Besucher Standardavatar

    Standard

    da es nungar nicht mehr anging werd ichs morgen einschicken....
    das ding war ohne raid...hab alle anderen teile (cpu graka usw ) getestetdie gingen... ist wohl das board malschaun was die von asus sagn.... danke für antworten.... Market

  5. Zickenboard ?a7v333? #4
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Moment!!!!!!!!&#33 ;!!
    Probier noch eine Sache aus:

    Setz mal den Speicher in nen andren DIMM Slot!!
    Das gleiche Problem hatte ich nämlich mal mit nem ASUS A7V266.
    Und da half nur dieser Trick.

    Dann noch viel Glück !

  6. Zickenboard ?a7v333? #5
    cyberlords
    Besucher Standardavatar

    Standard

    Habe genau das selbe Theater mit dem Board gehabt lösste das Problem mit Manueller Jumperung Vore auf 1.71 Volt !

    Mein System

    XP2100
    ASUSa333v mit raid (kannste vergessen den Kontroller schrott)
    Enermax 433Watt mit PFC Netzteil
    ASUS V7700 Deluxe Garka
    Soundblaster 5.1 Live Soundkarte
    AT-2500TX Netzwerkkarte
    Pinnacle Studio PCTV
    Lite ON Brenner 32 fach
    Ricoh Brenner 12 fach
    CD ROM Sony 52 fach
    DVD ROM Lite On 12 fach

    Was mich nu sauer aufstösst ist das es anscheinend kein Einzelfall ist und das Board doch wohl etwas empfindlich zu sein scheint auch wenn ich es nu Stabil am laufen habe so hebe ich es nicht mehr in den Himmel das Top Board von ASUS!

  7. Zickenboard ?a7v333? #6
    Willi
    Besucher Standardavatar

    Standard

    Hatte auch viel Probleme mit Asus Boards zumindest mit den Letzteren
    266 , 333 . Der Schwur Asus is the best ist wohl dahin.
    Bin umgestiegen auf MSI und siehe da,die Probleme sind entschwunden !
    Ich will Asus nicht schlecht machen,aber es gibt Board Hersteller die
    es wahrscheinlich besser können !
    Kann auf jedenfall die Boards von MSI nur wärmstens empfehlen !

  8. Zickenboard ?a7v333? #7
    cyberlords
    Besucher Standardavatar

    Standard

    Ja habe nun schon vermehrt von Probs mit den Board gehöhrt war ganz bestimmt mein Letztes ASUS nun fährt er auf Jumper Free überhaupt nicht mehr hoch schätze der mag kein Samsung Speicher manuell gejumpert Funzelt alles wunderbar nix desto Trotz ist das scheisse sorry nicht jeder hat kenne genug das Teil so zu Jumpern das es Löppt wobei an Overclocking erst gar nicht gedacht werden darf!

  9. Zickenboard ?a7v333? #8
    Market
    Besucher Standardavatar

    Standard

    Hey Danke für die Antworten...

    nur hat es mir zu lang gedauert.. <g> und ich hab das Board eingeschickt....
    bin mal gespannt was die sagen...

    Aber sagt mal Jungs, wie mach man das den vcore auf 1,71 Voltstellen ?
    Welche Jumper sind du verändern.. ?

    Das mit den Rams hat nicht geholfen....&#33;

    DANKE..&#33;&#33;&#33;


Zickenboard ?a7v333?

Besucher kamen mit folgenden Begriffen auf die Seite:

asusa333v

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.