board bootet nicht

Diskutiere board bootet nicht im BIOS & Mods Forum im Bereich Hardware Forum, PC Komponenten; also beim start blinkt die lampe kurz, und mann hört wie die cd kurz anläuft. im bios ist es im (standard coms Features) angezeigt das ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 9 bis 16 von 25
 
  1. board bootet nicht #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    also beim start blinkt die lampe kurz, und mann hört wie die cd kurz anläuft.
    im bios ist es im (standard coms Features) angezeigt
    das mit "von cd starten, müste da stehen das weiß ab dann würde ich auch allein weiter kommen nur das steht ja da eben nich das ist ja leider mein problem
    und die 1 boot device ist auf cdrom eingestellt

  2. Standard

    Hallo wuschel83,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. board bootet nicht #10
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    im bios ist es im (standard coms Features) angezeigt
    Und als welches Device?! (IDE Primary Master", "IDE Secondary Master" oder Slave?!)
    Dann bleibt evtl. noch die Möglichkeit das dein CD-LW einfach die CD nicht lesen kann - hast du mal ein anderes Laufwerk welches du testen könntest oder eine andere Install.-CD?! (kommt immer wieder mal vor)

  4. board bootet nicht #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Also es ist als IDE Secondary master angezeigtalso ich denke schon bei meinem vorherigen board hatte ich das laufwerk schon und das ging einwandfrei hatte die cd auch bevor ich umbaute nochmal im laufwerk drin um zu schen aber sie lief einwandfrei
    kannst du mir sagen auf was
    Floppy 3 mode eingestellt sein muss auf disable oder both

  5. board bootet nicht #12
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    kannst du mir sagen auf was
    Floppy 3 mode eingestellt sein muss auf disable oder both
    Das kannst du getost auf "Disabled" stellen!
    also ich denke schon bei meinem vorherigen board hatte ich das laufwerk schon und das ging einwandfrei hatte die cd auch bevor ich umbaute nochmal im laufwerk drin um zu schen aber sie lief einwandfrei
    Hat, wie gesagt, nichts zu sagen ob es "vorher" mal lief... (Und welches Board war das denn "vorher" gewesen?!)
    Kannst auch mal noch ein anderes IDE-Kabel testen, (oder die beiden Anschlüsse am Board mal vertauschen) evtl. liegt es daran noch.
    Ansonsten wüsste ich jetzt dann auch nicht mehr weiter außer es ist ein Board-Defekt vorhanden oder eines der anderen Fehler weiter oben.

  6. board bootet nicht #13
    Newbie
    Threadstarter
    Standardavatar

    Standard

    mein vorheriges board war ein micro-star model-ms 6156 werde das mit den id kanälen mal ausprobieren sage dir gleich aub es geklapt hat gestern hatte er es schon einmal gelesen nur muste dann dringen weg und dachte wenn ich ausschalte und wenn ich wieder da bin einschalte bleibt es so doch dann war wieder das problem

    habe es umgesteckt er fuhr es kurz an und ich dachte schon das es klapt doch zu früh gefreut es hörte auf und alles stand still

    danke dir aber trotzdem noch mal für deine hilfe vieleicht klapt es ja noch

  7. board bootet nicht #14
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    habe es umgesteckt er fuhr es kurz an und ich dachte schon das es klapt doch zu früh gefreut es hörte auf und alles stand still
    Du bist leider immer recht unpräzise mit deinen Antworten...
    Wann genau lief es denn kurz an?! (Direkt nach dem drücken des Power-Buttons, das ist dann ja ganz normal da die Laufwerke mit Strom versorgt werden und initialisieren). Nach dem BIOS-Bootscreen (oder gar wo du halt dann auch gefragt wirst eine Taste zu drücken), dann kann das LW die CD eben nicht lesen oder es liegt ein anderer Defekt vor! Und was genau geschieht nach all dem weiter?! Bootet dein altes BS dann oder geschieht nix mehr weiter...?!

  8. board bootet nicht #15
    Newbie
    Threadstarter
    Standardavatar

    Standard

    er kommt bis dorthin wo er fragen müste "von cd starten " nur das erscheint nicht er färht das laufwerk kurz an die lampe blinkt und alles verstunt wieder nur ich weiß nicht wie es ging gestern scheinmal nur nachdemm ich es ausschaltete ging alles wieder von vorne los nein er bothet mein altes BS nicht
    gibt es noch etwas was ich verändern oder beachten um das er von cd bothet muss ich nachdem ich Load Optimized Defaults gedrückt habe noch etwas auser die both`s einstellen oder solte ich es mal mit Load Fail-Safe Defaults probieren

  9. board bootet nicht #16
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    er kommt bis dorthin wo er fragen müste "von cd starten " nur das erscheint nicht er färht das laufwerk kurz an die lampe blinkt und alles verstunt wieder
    Dann ist es wohl wirklich so das entweder dein Laufwerk defekt ist oder eben deine Install.-CD verkratz odg. ist und das LW diese nicht mehr lesen kann!
    Bleiben also nur zwei Möglichkeiten: Das LW mal wechseln oder eine andere CD versuchen! (Mal evtl. einen Bekannten/Freund fragen und eines kurz leihen)

    Und im BIOS sollte soweit alles richtig eingestellt sein wie es oben angegeben wurde! Weiteres "Default" laden bringt da nichts mehr...

    PS:
    Bin ich eigentlich Heut allein hier unterwegs?!
    Wo sind die anderen fleißigen Helferlein?


board bootet nicht

Besucher kamen mit folgenden Begriffen auf die Seite:

k7vza von cd starten

cd laufwerk blinkt kurz aber bootet nicht ide

4ko40h2

k7vza kein booten von cd

k7vza kann nicht von cd booten

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.