board bootet nicht

Diskutiere board bootet nicht im BIOS & Mods Forum im Bereich Hardware Forum, PC Komponenten; naja aber hatte die cd gestern noch gelesen und kratzer kann ich auf der cd nirgens endecken behandle sie auch ordnugsgemäß! sagmal ich habe mal ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 25
 
  1. board bootet nicht #17
    Newbie
    Threadstarter
    Standardavatar

    Standard

    naja aber hatte die cd gestern noch gelesen und kratzer kann ich auf der cd nirgens endecken behandle sie auch ordnugsgemäß! sagmal ich habe mal gehört das mann auch über einen 2 pc starthilfe geben kann weist du wie das geht vieleicht bring mich das weiter

  2. Standard

    Hallo wuschel83,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. board bootet nicht #18
    Foren-Guru Avatar von Einstein

    Mein System
    Einstein's Computer Details
    CPU:
    Intel Q6600 noch Standart
    Mainboard:
    Asus P5Q-Pro
    Arbeitsspeicher:
    4 GB
    Festplatte:
    2x Western Digital Caviar Blue 640GB @ Raid0
    Grafikkarte:
    9800GT
    Soundkarte:
    onboard
    Monitor:
    24" TFT Iiyama ProLite E2403WS
    Gehäuse:
    Aero Cool
    Netzteil:
    Enerme Liberty 500W
    Betriebssystem:
    Win XP

    Standard

    Hallo

    Hast du ne andere Bootfähige CD (DVD Falls du ein ensprechendes Laufwerk hast) dann versuch es mal damit

    Memtest86+ V2.11 (pre-build bootable ISO) - Download @ TecCentral
    Das mal auf ne CD Brennen und damit Booten (Sollte keinen Schaden machen)
    Sollte dann auf DOS Befehle Reagieren ( mal "DIR" eingeben da sollte es eine Liste den Ordnern und und Programmen anzeigen)

    Wenn das nicht geht er aber so tut als wollte er von CD Booten ist das Laufwerk in Eimer also mal ein neues probieren.

  4. board bootet nicht #19
    Newbie
    Threadstarter
    Standardavatar

    Standard

    danke werde ich versuchen hoffe das es funktioniert werd euch dann berichten

  5. board bootet nicht #20
    boemmel
    Besucher Standardavatar

    Standard

    Zitat Zitat von wuschel83 Beitrag anzeigen
    also beim start blinkt die lampe kurz, und mann hört wie die cd kurz anläuft.
    im bios ist es im (standard coms Features) angezeigt
    das mit "von cd starten, müste da stehen das weiß ab dann würde ich auch allein weiter kommen nur das steht ja da eben nich das ist ja leider mein problem
    und die 1 boot device ist auf cdrom eingestellt
    Würde sagen, er versucht von CDRom zu booten.
    Nur, wenn es nicht geht weil, er kann nicht lesen. Also, keine
    Boot-CD oder verdreckt, müsste er schreiben: Kann Medium nicht lesen.
    Medium wechseln und irgend eine Taste drücken. (In English natürlich)
    Deshalb ist mir das unverständlich.
    Das BIOS versucht immer zu booten, ist sein Job.
    Egal was immer Du auch eingebaut haben solltest, es versucht damit zu
    booten. Wenn es das nicht tut stimmt was mit dem BIOS nicht.
    Eventuelle Hilfe, setze das BIOS auf "optimal" oder "default"
    Musst Du sehen was es bietet. Steht meist unten und wird mit den
    "F-Tasten" ausgeführt.

  6. board bootet nicht #21
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Also, keine Boot-CD oder verdreckt, müsste er schreiben:
    Kann Medium nicht lesen. Medium wechseln und irgend eine Taste drücken. (In English natürlich)
    Ist mir ganz neu, diese Meldung!
    Bei mir hat der Bootvorgang dann bisher immer einfach mit dem nächsten in der Liste der Bootreihenfolge gelisteten Laufwerke weiter gemacht...

    Zitat Zitat von usch65 Beitrag anzeigen
    Dann ist es wohl wirklich so das entweder dein Laufwerk defekt ist oder eben deine Install.-CD verkratz odg. ist und das LW diese nicht mehr lesen kann!
    Bleiben also nur zwei Möglichkeiten: Das LW mal wechseln oder eine andere CD versuchen! (Mal evtl. einen Bekannten/Freund fragen und eines kurz leihen)
    Auch mal das IDE-Kabel austauschen...

  7. board bootet nicht #22
    boemmel
    Besucher Standardavatar

    Standard

    Ach ich wollte an sich nur helfen. Weil ich den Eindruck hatte, dass wuschel nicht
    gerade der Kenner eines BIOS ist und eine gefährliche Sache sein kann,
    wenn ein Laie da rumstellt. Aber, ok
    Ist mir ganz neu, diese Meldung!
    Bei mir hat der Bootvorgang dann bisher immer einfach mit dem nächsten in der Liste der Bootreihenfolge gelisteten Laufwerke weiter gemacht...
    Ist absolut richtig. Wenn die weiteren Bootmöglichkeiten nicht auf Disable stehen.
    Wenn ein LW drin ist, von dem nicht gelesen werden kann, kommt eine Meldung.
    Egal welche. Und das ist nicht neu.


    Entschuldige. Wollte mich nirgends rein hängen. Und auch niemanden belehren.
    Wird nicht mehr vor kommen.
    Nichts für ungut.

  8. board bootet nicht #23
    Hardware Freak Avatar von ToNKeY

    Mein System
    ToNKeY's Computer Details
    CPU:
    AMD Athlon64 X2 BE-2300 @stock (2x 1900MHz)
    Mainboard:
    ABIT AX78
    Arbeitsspeicher:
    4x1024MB OCZ Platinum Rev.2 DDR800 CL 4-4-4-15 Dual Channel
    Festplatte:
    2x 1TB (WD10EADS)
    Grafikkarte:
    7950GT @625/700MHz
    Soundkarte:
    X-Fi Xtreme Music/Platinum
    Monitor:
    Samtron 19" CRT
    Gehäuse:
    Cooler Master Centurion 534 (schwarz) + vollgedämmt mit Noisblocker EVO
    Netzteil:
    Tagan TG330-U01 330W (noch)
    3D Mark 2005:
    9000
    Betriebssystem:
    Microsoft Windows XP Prof. SP2
    Laufwerke:
    LG GSA-4120B DVD-RAM Brenner
    Sonstiges:
    des gute alte Floppydrive^^

    Standard

    hey boemmel immer mit der ruhe, so war das sicher nicht gemeint ... es ist hier grundsätzlich jede möglicherweise hilfreiche meinung erwünscht und wegen der meldung von wegen die da kommen soll ... das kann denke ich mal auch von bios zu bios unterschiedlich sein ... je nach hersteller ... wennsch mich recht entsinne hast du außerdem recht .. sollte der pc garkein bootfähiges laufwerk finden ningelt er rum vonwegen iwie anderes medium nehmen und taste drücken oder son blah ... macht er bei mir immer wenn ich ma bnissi umgebaut hab und des bios war der meinung es müsse sich mal ne andere festplatte zum booten aussuchen^^
    (sry wegen gramatik ... doppelpunkte ersetzen satzzeichen^^)

    @topic ... habs etz nur mal schnell überflogen ... kann sein das ich was übersehen hab, aber hast mal ein anderes laufwerk und ide kabel ausprobiert?

  9. board bootet nicht #24
    boemmel
    Besucher Standardavatar

    Standard

    Zitat Zitat von wuschel83 Beitrag anzeigen
    danke werde ich versuchen hoffe das es funktioniert werd euch dann berichten
    Und, bist Du weiter gekommen?


board bootet nicht

Besucher kamen mit folgenden Begriffen auf die Seite:

k7vza von cd starten

cd laufwerk blinkt kurz aber bootet nicht ide

4ko40h2

k7vza kein booten von cd

k7vza kann nicht von cd booten

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.