Bootproblem

Diskutiere Bootproblem im BIOS & Mods Forum im Bereich Hardware Forum, PC Komponenten; das net teil sieht nt aus besonders mit den kabeln so schön klein,aber ich wollte iegnetlich net auf verdacht nen netz teil kaufen...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 14 von 14
 
  1. Bootproblem #9
    Foren - Bewohner
    Threadstarter
    Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    das net teil sieht nt aus besonders mit den kabeln so schön klein,aber ich wollte iegnetlich net auf verdacht nen netz teil kaufen

  2. Standard

    Hallo Napsterkiller,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bootproblem #10
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Das Netzteil sollte nicht unbedingt nur Nett oder schön Aussehen sondern hauptsächlich Funktionieren!
    Naja - war ja auch nur so als Tip gemeint. Kannst ja erstmal zu deinem PC-Händler gehen und ihn bitten mal ein anderes "Marken-NT" an deinen PC zu hängen - dann siehst du ja ob's funktioniert.

  4. Bootproblem #11
    Volles Mitglied Avatar von Trascher-GSI

    Mein System
    Trascher-GSI's Computer Details
    CPU:
    AMD Athlon64X2 6400+
    Mainboard:
    MSI K9 Neo irgendwas
    Arbeitsspeicher:
    2G DDR800 Corsair
    Festplatte:
    200GB S-ATA Samsung *2 kein Raid
    Grafikkarte:
    8800 GTS 512
    Soundkarte:
    Sound Blaster Audigy Gamer
    Monitor:
    19"er TFT Samsung
    Gehäuse:
    Centurion irgendwas von CoolerMaster
    Netzteil:
    Corsair 520 W
    3D Mark 2005:
    16k+
    Betriebssystem:
    Win XP Professional
    Laufwerke:
    DVD + Brenner, DVD Rom
    Sonstiges:
    Jede Menge Staubfänger!!!!

    Standard

    Ich hatte solche probs mit meinem alten rechner ebenfalls.
    Wenn ich den länger aushatte ging er nimmer an und ich konnte das Bios neu einstellen. Ergo, derselbe kram den ihr hier auch habt.
    Jetzt mit neuem porno Netzteil funzt es wunderbar. Ist übrigens ein Targan Easy Con 430 und ich muss sagen das ding is saugeil. Vorallem da man sich die stecker selber aussuchen kann die man braucht. Das hättens schon viel früher mal erfinden können.
    Auch von mir daher der tip:
    Teste deine Maschine mit nem anderen NT. Wenn du keins kaufen magst, such dir nen Kollegen oder so der ein NT hat das funzt.

    Und nochwas: Nie am NT sparen. Das is wie`n Ferrari mit 50 Oktan fahren...

  5. Bootproblem #12
    Foren - Bewohner
    Threadstarter
    Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    ich war froh das ich schnell ein netzteil bekommen hatte was nicht all zu viel kostet und das mein pc wieder richtig funktioniert hatte, war schon frustierend das mein Noiseblocker am ***** war hat mich über 100€ gekostet damals, ich werds mal mit nem anderen netzteil probieren irgendwo her kreigt man schon eins

  6. Bootproblem #13
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Frage

    Hast du mittlerweile schon deinen Fehler gefunden/beseitigt?!

  7. Bootproblem #14
    Volles Mitglied Avatar von crash-override

    Standard

    Meß doch trotzdem einmal die Biosbatterie nach. Die Lithiumbatterien halten die 3Volt sehr lange bis die Spannung schnell zusammenbricht.


Bootproblem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.