DFI orginal-Bios@mobile?

Diskutiere DFI orginal-Bios@mobile? im BIOS & Mods Forum im Bereich Hardware Forum, PC Komponenten; @ bidi welches bios hast du denn genommen? das erste ist fürs lanparty, das zweite fürs infinity.... hast du vielleicht noch nen link zu anderen ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 18
 
  1. DFI orginal-Bios@mobile? #9
    Foren-Guru
    Threadstarter
    Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    @ bidi
    welches bios hast du denn genommen? das erste ist fürs lanparty, das zweite fürs infinity....
    hast du vielleicht noch nen link zu anderen bios-varianten, auch wenn ich glaube, dass ich mittlerweile alle durch haben müsste .
    mfg
    Gipse

  2. Standard

    Hallo Gipse,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DFI orginal-Bios@mobile? #10
    Mitglied Avatar von Bidi

    Standard

    @ gipse
    Ich habe das zweite genommen. den link hattest du mir vor 3 tagen egeben,und du warst echt mein lebensretter, ich wollte das board incl. prozi schon in die tonne treten. hatte das janun alles bei pctweaker bestellt, prozzi primestable@3800usw. Als ich das bundle gekriegt habe,lief auch alles,aber dann musste ich ja nen neues bios flashen und da war es dann passiert!! ewig blaubild, kaltstartproblem etc. Ich dacht, ich hätte nen montagsboard von dfi gekriegt!! Aber dank deines tips bin ich wieder superhappy, maschine läuft 1a, bis auf das mir letzt woche meine graka aufgeraucht ist und ich jetzt auf ner( bitte nicht schlagen) 9200se rumeier. Voll Peinlich
    Hat vieleicht jemand noch ne vernünftige graka rumfliegen, die er nicht mehr braucht?
    Danke im voraus!

    gruss Bidi

  4. DFI orginal-Bios@mobile? #11
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    wenn man über fsb 250 kommen will, muss man diverse chips und auch die mosfetz extra kühlen
    ich glaub nicht das es bei dir am bios liegt, mach mal die finger probe
    aber vorsicht, die chips sind sehr heiss, wie viel VDD hast du eingestellt ?

  5. DFI orginal-Bios@mobile? #12
    Mitglied Avatar von Bidi

    Standard

    @ Tufix
    cpu 1,75
    agp1,5
    Chipset 1,6
    Dram 2,7

    wie gesagt, mit dem TicTac Bios läuft der rechner und die´Teile´sind anfassbar, also nicht kochend heiß. Über 250Fsb habe ich mal versucht, aber das war nicht von langer dauer, zumal ich den ram nicht mehr 1/1 laufen lassen kann. Habe ich versucht, ist auch hochgefahren, abersobald ich nen progi aufmachen wollte, kam das blaue bild und ich konnte ihn erst nach 10 minuten wieder hochfahren, da waren die mosfetz wohl arg warm geworden. Und auserdem musste ich dem speicher 2,9 v geben, und das war mir dann doch zu heftig

  6. DFI orginal-Bios@mobile? #13
    Foren-Guru
    Threadstarter
    Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    hier mal meine werte:
    cpu 1.78v real
    agp 1.5v
    chipsatz 1.7
    ram 2.9v
    das ganze bei 10x250 und synchronem ram. mehr ist, jedenfalls weiß ich nicht wie, nicht machbar
    mfg
    Gipse

  7. DFI orginal-Bios@mobile? #14
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    fsb 250 mit ner VDD von 1.7 volt ist schon erstaunlich
    schon mal mehr probiert ?

  8. DFI orginal-Bios@mobile? #15
    Foren-Guru
    Threadstarter
    Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    mehr habe ich noch nicht getestet, meinst du das könnte was bringen?
    cmos reset ist echt astrengend...
    board geht bis 1.9, ratsam
    mfg
    Gipse

  9. DFI orginal-Bios@mobile? #16
    Mitglied Avatar von Bidi

    Standard

    Bei 1,7volt und fsb 250, Ram 3/4 macht er bei mir nach 10 minuten nen neustart


DFI orginal-Bios@mobile?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.