Problem Asrock K/Upgrade-600 Bios? Nixx geht mehr :(

Diskutiere Problem Asrock K/Upgrade-600 Bios? Nixx geht mehr :( im BIOS & Mods Forum im Bereich Hardware Forum, PC Komponenten; Habe folgendes Problem Er startet erst den Pc dann mach ich den Pc aus dann startet er den Pc net mehr sogar das bios startet ...



 
  1. Problem Asrock K/Upgrade-600 Bios? Nixx geht mehr :( #1
    Newbie Standardavatar

    Böse Problem Asrock K/Upgrade-600 Bios? Nixx geht mehr :(

    Habe folgendes Problem
    Er startet erst den Pc dann mach ich den Pc aus dann startet er den Pc net mehr sogar das bios startet er nicht
    wennn ich ihn ca. 12stunden wieder starte bekomme ich eine cmos meldung das damit was nicht in ordnung ist
    habe dann den cmos mit den jumpern aufm board gelöscht und der pc will immer noch net er zeigt ne cmos fehlermeldung an wenn er dann ma will
    wenn ich den pc den 12 stunden stehen lassen erkennt er im bios den cpu nur mit fsb 133 mhz und mein speicher mit 333mhz obwohl der fsb 333mhz haben sollte und der speicher 400
    leider kann ich das bios net manuel programieren weil es auf der service cd nur auf chinesisch ist
    hat jemand ne lösung oder weiß jemand wie ich das bios programieren soll

  2. Standard

    Hallo Karker,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Problem Asrock K/Upgrade-600 Bios? Nixx geht mehr :(

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.