3,2 GHz HT bootet sehr lange

Diskutiere 3,2 GHz HT bootet sehr lange im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Ich habe mal ne Frage zu meinem Komplettrechner Siemens SCALEO T (3,2 GHz, 1 GB RAM) Der Rechner fährt ziehmlich lange hoch für seine Leistung, ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. 3,2 GHz HT bootet sehr lange #1
    Senior Mitglied Avatar von Sebastian Brandt

    Standard 3,2 GHz HT bootet sehr lange

    Ich habe mal ne Frage zu meinem Komplettrechner Siemens SCALEO T (3,2 GHz, 1 GB RAM)

    Der Rechner fährt ziehmlich lange hoch für seine Leistung, bis zum XP Anmeldebildschrim circa 45 Sekunden.

    XP bootet davon 20 Sekundne und 25 Sekunden dauert es ungefähr bis ich zur Auswahl des Betriebssystems komme (LiLo).

    Ich habe XP schon oft neu installiert und an Linux, das parallel drauf ist, liegt es auch nicht, denn das hab ich auch schon runtergeschmissen.

    Also der Rechner zeigt eigentlich ziehmlich lange das Fujisu Siemens Logo wo auch Pentium 4 HT drunter steht.

    Woran könnte das liegen? Am Rechner ist eigentlich alles in Ordnung und an den Betriebssystemen liegt es auch nicht. Ich könnte mir da nur ne BIOS Option vorstellen. Also Quick Boot ist aktiviert und den POST hab ich auch schonmal ausgeschaltet, daran liegt es nicht.

    Hat jemand andere Ideen?

  2. Standard

    Hallo Sebastian Brandt,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 3,2 GHz HT bootet sehr lange #2
    Newbie Standardavatar

    Standard

    Tag auch,
    also 45s sind ja nun nicht "übermäßig viel" außerdem hängt die Bootzeit ja nicht nur vom Prozi ab, was hast denn so im Autostart, Virenscanner etc..Hast SATA Platten?

    Gruß Dark

  4. 3,2 GHz HT bootet sehr lange #3
    Volles Mitglied Avatar von THe Bang 2

    Mein System
    THe Bang 2's Computer Details
    CPU:
    AMD Athlon 64 3500+ @ 2900MHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D/G
    Arbeitsspeicher:
    2 x 1024 MB Speedline @ 264 MHz
    Festplatte:
    2 x Samsung SP160C SATA @ Raid 0, 1 x Samsung SP160C SATA, 1x Maxtor PATA 200GB
    Grafikkarte:
    XFX 7900 GT/470 ViVo, Vmod auf 1,5 V
    Soundkarte:
    Onboard :D
    Monitor:
    Syncmaster 930 BF 19"
    Gehäuse:
    Antec Bigtower
    Netzteil:
    Tagan TG430-U15
    3D Mark 2005:
    ~ 10000
    Betriebssystem:
    Windows XP Prof SP2
    Laufwerke:
    LG 4163b-DVD-Brenner

    Standard

    Wenn dein Rechner ne netzwerkkarte hat, die benutzt wird, gib ihm ne feste IP! Das s#bringt in jedem fall was ;)

  5. 3,2 GHz HT bootet sehr lange #4
    Senior Mitglied
    Threadstarter
    Avatar von Sebastian Brandt

    Standard

    So also mit Booten meine ich die Bootzeit vor dem Laden des Betriebssystems.

    Wenn ich gar kein Betriebssystem drauf habe, braucht er auch 30 Sekunden bis da steht, dass keins gefunden wurde.

    Mein Windoof lädt ja dann relativ schnell weil ich kaum was im Autostart hab und feste IP's hab ich auch, aber das hat ja damit nix zu tun.

  6. 3,2 GHz HT bootet sehr lange #5
    Hardware - Junkie Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    wie siehts mit dem ram check aus?

    bei manchen ist der net auf quick gestellt das dauert dann immer lang!
    weis net genau wie diese funktion heißt, aber das sieht man am screen nachdem man aufdreht!

  7. 3,2 GHz HT bootet sehr lange #6
    Forum Stammgast Avatar von Flatron

    Standard

    wie schon gesagt wurde. das kann an der netzwerkkarte liegen.

    dein rechner sucht sozusagen einen dhcp server, der ihm eine ip zuweist. das dauert immer ca. 30 sec. bekommt er keine zugewiesen startet er weiter.

    gibst du deinem rechner also ne feste ip muss er nicht suchen und überspringt diesen punkt, was ihm beim booten einen kleinen turbo gibt.

    grüße

    EDIT: achso. hab vergessen zu sagen, dass du auch mal all deinen netzwerkfähigen sachen (auch firewire) ne ip geben solltest. denn auch die könnte ja suchen ;-)

  8. 3,2 GHz HT bootet sehr lange #7
    Senior Mitglied
    Threadstarter
    Avatar von Sebastian Brandt

    Standard

    @Flatron - Ich habe doch eben geschrieben das es mit dem OS nichts zu tun hat, ich kann auch gar keins draufmachen so dass die Meldung "Operating System not found" käme, das würde trotzdem 30 Sekunden anstatt vllt 10 oder weniger dauern, bis es zu dieser Meldung käme. Abgesehen davon habe ich feste IP's vergeben. Die OnBoard NIC hab ich auch schonmal im BIOS deaktiviert.

    @Wuarzel - Wie heißt diese Option denn ungefähr oder wo ist sie zu finden? Also mein Rechner hängt immer ewig bei dem Logo von Fujisu Siemens wo auch noch das Pentium HT Logo drunter ist.

  9. 3,2 GHz HT bootet sehr lange #8
    Forum Stammgast Avatar von Flatron

    Standard

    hab deinen beitrag falsch gelesen. ich dachte zuerst, dass du die zeit meinst, die der rechner braucht während dem booten vom os.


3,2 GHz HT bootet sehr lange

Besucher kamen mit folgenden Begriffen auf die Seite:

siemens scaleo t bootet sehr langsam

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.