3dmark 2006 startet nicht mehr

Diskutiere 3dmark 2006 startet nicht mehr im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Das braucht bei mir auch 1/2 - 2 Minuten zum Starten! Sicher, dass du nicht nur zu ungeduldig bist?...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 12 von 12
 
  1. 3dmark 2006 startet nicht mehr #9
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Das braucht bei mir auch 1/2 - 2 Minuten zum Starten! Sicher, dass du nicht nur zu ungeduldig bist?

  2. Standard

    Hallo rslk.Erazer,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 3dmark 2006 startet nicht mehr #10
    Buntspecht
    Besucher Standardavatar

    Standard

    Haste vielleicht Zone Alarm oder ne andere firewall ??
    Bei mir bleiben spiele auch manchmal hängen, nur weil ich sie nicht für internetbetrieb freigegeben habe. Guck dann mal in der liste von den programmen, die freigegeben sind (oder auch nicht) und gib bei der .exe-datei alles mal frei (hab ich genau so, 3dmark macht keinen ******).
    Wenns nicht klappt, hab ich auch keine ahnung ...

  4. 3dmark 2006 startet nicht mehr #11
    Junior Mitglied
    Threadstarter
    Avatar von rslk.Erazer

    Mein System
    rslk.Erazer's Computer Details
    CPU:
    INTEL Core2Quad Q6600 @3150 MHz
    Mainboard:
    ASUS P5B Deluxe
    Arbeitsspeicher:
    4 GB Kingston HyperX 800 MHz
    Festplatte:
    400GB SAMSUNG HD401LJ; 160GB SAMSUNG SP1614C
    Grafikkarte:
    XFX GF GTX280 @2500/700/1400
    Soundkarte:
    Intel 82801HB ICH8
    Monitor:
    Samsung SyncMaster 226BW 22"
    Gehäuse:
    APlus El Diabolo Advance
    Netzteil:
    CoolerMaster 650W
    Betriebssystem:
    Windows Vista Home Premium 64bit

    Standard

    Spiele laufen einwandfrei.
    Ging vorher ja auch mit der Firewall und ist auch nicht geblockt das ist ja das komische.
    Ich brauch 3dmark zwar nicht unbeding aber ich mag es nicht, wenn etwas nicht funktioniert :D

    3dmark05 z.b geht auch nur 06 und PCmark05 starten nicht mehr

  5. 3dmark 2006 startet nicht mehr #12
    Junior Mitglied
    Threadstarter
    Avatar von rslk.Erazer

    Mein System
    rslk.Erazer's Computer Details
    CPU:
    INTEL Core2Quad Q6600 @3150 MHz
    Mainboard:
    ASUS P5B Deluxe
    Arbeitsspeicher:
    4 GB Kingston HyperX 800 MHz
    Festplatte:
    400GB SAMSUNG HD401LJ; 160GB SAMSUNG SP1614C
    Grafikkarte:
    XFX GF GTX280 @2500/700/1400
    Soundkarte:
    Intel 82801HB ICH8
    Monitor:
    Samsung SyncMaster 226BW 22"
    Gehäuse:
    APlus El Diabolo Advance
    Netzteil:
    CoolerMaster 650W
    Betriebssystem:
    Windows Vista Home Premium 64bit

    Standard

    Hat sich erledigt! Seit dem neuen Patch funktioniert es wieder ;)


3dmark 2006 startet nicht mehr

Besucher kamen mit folgenden Begriffen auf die Seite:

3dmark deinstallieren

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.