alles kaputt?

Diskutiere alles kaputt? im Computer Newbies Forum im Bereich Sonstige Hardware Themen; hier noch die diagnosetools für deine festplatten für maxtor klick für hitachi klick bin mal auf deine rückmeldung gespannt, viel glück...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 4 ErsteErste ... 234
Ergebnis 25 bis 28 von 28
 
  1. alles kaputt? #25
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hier noch die diagnosetools für deine festplatten
    für maxtor klick
    für hitachi klick
    bin mal auf deine rückmeldung gespannt, viel glück

  2. Standard

    Hallo pit23,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. alles kaputt? #26
    Mitglied
    Threadstarter
    Avatar von pit23

    Mein System
    pit23's Computer Details
    CPU:
    amd athlon 64 x2 4200+
    Mainboard:
    MSI K8T Neo2
    Arbeitsspeicher:
    G-Skill 2 Gb PC3200 DDR SDRAM
    Festplatte:
    HDS72252 5VLAT80 250 GB, Maxtor 6Y080L0 80 GB, samsung 250 gb
    Grafikkarte:
    NVIDIA GeForce 6200 fx
    Soundkarte:
    cmedia cmi8738
    Gehäuse:
    ??
    Netzteil:
    bequiet 450w
    3D Mark 2005:
    ??
    Betriebssystem:
    Microsoft Windows XP Professional / Home
    Laufwerke:
    BENQ DVD DD DW1640, TOSHIBA DVD-ROM SD-M1612 (16x/48x DVD-ROM)

    Standard

    hugh ich melde mich mit neu aufgesetztem betriebssystem zurück!
    hat alles funktioniert, sogar der internetanschluss war sofort da. :-)
    zum glück nicht mehr diese assi meldung von wegen er kann mein bs nicht laden. hm , ein prob bleibt trotzdem, das habe ich immer nachdem ich bs neu mache, er erkennt meine hitachi nicht mehr, ist in der datenträgerverwaltung nicht aufgelistet. irgendwie hab ich das wieder hinbekommen nur wie?
    bin ma gespannt ob das mit dem blauen bildschirm jetzt immer noch kommt also wenn ja dann bitte nicht mürrisch werden ich werde es nochmal posten! ;-)
    glauvbe ich hab da irgendwas herumgesteckt bis er die fetplatte wieder erkannt hat. irgend ne idee was das gewesen sein könnte?
    vielen dank,
    pit

  4. alles kaputt? #27
    Mitglied
    Threadstarter
    Avatar von pit23

    Mein System
    pit23's Computer Details
    CPU:
    amd athlon 64 x2 4200+
    Mainboard:
    MSI K8T Neo2
    Arbeitsspeicher:
    G-Skill 2 Gb PC3200 DDR SDRAM
    Festplatte:
    HDS72252 5VLAT80 250 GB, Maxtor 6Y080L0 80 GB, samsung 250 gb
    Grafikkarte:
    NVIDIA GeForce 6200 fx
    Soundkarte:
    cmedia cmi8738
    Gehäuse:
    ??
    Netzteil:
    bequiet 450w
    3D Mark 2005:
    ??
    Betriebssystem:
    Microsoft Windows XP Professional / Home
    Laufwerke:
    BENQ DVD DD DW1640, TOSHIBA DVD-ROM SD-M1612 (16x/48x DVD-ROM)

    Standard

    computer sind schon ne irre sache von wegen was da für fehler auftreten können, die ganze zeit kann ich nicht richtig hoch und runter scrollen es wabert immer nur so .. das komische ist, dass es mit der zeit (2-3 monate ) immer besser wird. bis es dann fast ganz weg ist. schon echt lustig

  5. alles kaputt? #28
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Ich kann deine Aufregung verstehen aber das nächste mal bitte den EDIT-Button benutzen.
    Doppelpostings werden hier nicht gern gesehen.

    [EDIT]

    Temperaturen:
    Motherboard 41 °C (106 °F)
    CPU 54 °C (129 °F)
    Wann waren da 54 Grad drauf? Im Leerlauf oder unter Last?
    Wenn das im Leerlauf gemessen wurde und deine CPU nen AMD Athlon mit 1,1GHz ist, dann ist es sicher einer der Thunderbird Serie. Da wundert mich dann gar nix mehr. Der wird einfach zuwarm. Meiner Meinung.


alles kaputt?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.