allgemeine Frage

Diskutiere allgemeine Frage im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Nabend, wow neues Outfit hier! Ich habe mal eine allgemeine Frage: kann man die cpu Leistung irgendwie den Komponenten zuweisen? ich habe Soundprobleme das hört ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. allgemeine Frage #1
    Mitglied Avatar von pit23

    Mein System
    pit23's Computer Details
    CPU:
    amd athlon 64 x2 4200+
    Mainboard:
    MSI K8T Neo2
    Arbeitsspeicher:
    G-Skill 2 Gb PC3200 DDR SDRAM
    Festplatte:
    HDS72252 5VLAT80 250 GB, Maxtor 6Y080L0 80 GB, samsung 250 gb
    Grafikkarte:
    NVIDIA GeForce 6200 fx
    Soundkarte:
    cmedia cmi8738
    Gehäuse:
    ??
    Netzteil:
    bequiet 450w
    3D Mark 2005:
    ??
    Betriebssystem:
    Microsoft Windows XP Professional / Home
    Laufwerke:
    BENQ DVD DD DW1640, TOSHIBA DVD-ROM SD-M1612 (16x/48x DVD-ROM)

    Beitrag allgemeine Frage

    Nabend,

    wow neues Outfit hier!

    Ich habe mal eine allgemeine Frage:
    kann man die cpu Leistung irgendwie den Komponenten zuweisen?
    ich habe Soundprobleme das hört sich manchmal an wie ein Maschinengewehr wenn ihr wisst was ich meine. Das hängt so weit ich das beurteilen kann mit der Belastung des Computers zusammen. Fände es nicht so schlimm wenn das Bild mal ruckeln würde, aber der Sound - das ist schon ziemlich lästig. Es müssen nicht mal so viele Programme laufen, es kommt halt immer wenn er arbeitet.Treiber habe ich schon probiert, habe ansonsten auch keine Probleme mit der onboard karte.
    irgendwelche ideen?
    danke, pit

  2. Standard

    Hallo pit23,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. allgemeine Frage #2
    Mitglied
    Threadstarter
    Avatar von pit23

    Mein System
    pit23's Computer Details
    CPU:
    amd athlon 64 x2 4200+
    Mainboard:
    MSI K8T Neo2
    Arbeitsspeicher:
    G-Skill 2 Gb PC3200 DDR SDRAM
    Festplatte:
    HDS72252 5VLAT80 250 GB, Maxtor 6Y080L0 80 GB, samsung 250 gb
    Grafikkarte:
    NVIDIA GeForce 6200 fx
    Soundkarte:
    cmedia cmi8738
    Gehäuse:
    ??
    Netzteil:
    bequiet 450w
    3D Mark 2005:
    ??
    Betriebssystem:
    Microsoft Windows XP Professional / Home
    Laufwerke:
    BENQ DVD DD DW1640, TOSHIBA DVD-ROM SD-M1612 (16x/48x DVD-ROM)

    Standard

    weiß denn keiner was ich machen kann? das ist echt lästig

  4. allgemeine Frage #3
    Hardware - Experte Avatar von Ownly

    Mein System
    Ownly's Computer Details
    CPU:
    Intel C2D E6300 @2,8Ghz @WaKü
    Mainboard:
    Gigabyte P35-DS3 @1600Mhz @ WaKü
    Arbeitsspeicher:
    3072Mb OCZ XTC Gold 800er @ 800Mhz
    Festplatte:
    2x 160Gb Samsung, 2x 500Gb Western Digital
    Grafikkarte:
    Zotac 9600GT @ 775Mhz @ WaKü
    Soundkarte:
    Realtek onboard
    Monitor:
    24" Acer X243WD
    Gehäuse:
    Cooler Master Centurion 5 @WaKü
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    XP Professional
    Laufwerke:
    Samsung
    Sonstiges:
    Eheim 1048,360 Radi, Nexxos 3x, LüSt, HD's entkoppelt

    Standard

    Systemsteuerung --> Sounds und Audiogeräte --> Lautstärke --> Erweitert --> Systemleistung. Und dann den Regler anpassen.

    Evtl installierst du mal die Audiogeräte neu, bzw prüfst mal nach IRQ Konflikten, ob es irgendwo zu Problemen kommt.

  5. allgemeine Frage #4
    Mitglied
    Threadstarter
    Avatar von pit23

    Mein System
    pit23's Computer Details
    CPU:
    amd athlon 64 x2 4200+
    Mainboard:
    MSI K8T Neo2
    Arbeitsspeicher:
    G-Skill 2 Gb PC3200 DDR SDRAM
    Festplatte:
    HDS72252 5VLAT80 250 GB, Maxtor 6Y080L0 80 GB, samsung 250 gb
    Grafikkarte:
    NVIDIA GeForce 6200 fx
    Soundkarte:
    cmedia cmi8738
    Gehäuse:
    ??
    Netzteil:
    bequiet 450w
    3D Mark 2005:
    ??
    Betriebssystem:
    Microsoft Windows XP Professional / Home
    Laufwerke:
    BENQ DVD DD DW1640, TOSHIBA DVD-ROM SD-M1612 (16x/48x DVD-ROM)

    Standard

    ok was meinst du mit anpassen? bei mir steht alles auf maximum

  6. allgemeine Frage #5
    Newbie Standardavatar

    Cool

    ich schätze Treiberproblem welches Board welches OS welcher Onboardsoundchip?

  7. allgemeine Frage #6
    Mitglied
    Threadstarter
    Avatar von pit23

    Mein System
    pit23's Computer Details
    CPU:
    amd athlon 64 x2 4200+
    Mainboard:
    MSI K8T Neo2
    Arbeitsspeicher:
    G-Skill 2 Gb PC3200 DDR SDRAM
    Festplatte:
    HDS72252 5VLAT80 250 GB, Maxtor 6Y080L0 80 GB, samsung 250 gb
    Grafikkarte:
    NVIDIA GeForce 6200 fx
    Soundkarte:
    cmedia cmi8738
    Gehäuse:
    ??
    Netzteil:
    bequiet 450w
    3D Mark 2005:
    ??
    Betriebssystem:
    Microsoft Windows XP Professional / Home
    Laufwerke:
    BENQ DVD DD DW1640, TOSHIBA DVD-ROM SD-M1612 (16x/48x DVD-ROM)

    Standard

    aber ich habe echt schon viele treiber probiert...
    os xp pro
    board msi kt4 ultra
    onboardsoundkarte cmi 8738/c3dx

    naja werde vllt nochmal einen anderen treiber suchen.. ich hatte auch erst an treiber gedacht

  8. allgemeine Frage #7
    Newbie Standardavatar

    Standard

    Habe dir einen geschickt probiere aus ich hoffe du hast auch eine cm8738 oki

  9. allgemeine Frage #8


allgemeine Frage

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.