AMD 3000+ (400FSB) und VCore-Einstellung

Diskutiere AMD 3000+ (400FSB) und VCore-Einstellung im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Diese Möglichkeit hab ich natürlich auch schon in Betracht gezogen!! Werd ich auch in absehbarer Zeit machen!! Trotzdem würde mich interessieren, welche Aussagekraft beim Netzteil ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 16 von 16
 
  1. AMD 3000+ (400FSB) und VCore-Einstellung #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Diese Möglichkeit hab ich natürlich auch schon in Betracht gezogen!!
    Werd ich auch in absehbarer Zeit machen!!
    Trotzdem würde mich interessieren, welche Aussagekraft
    beim Netzteil die -5V Schiene hat, da sie ja im Bios nicht angezeigt wird!!!
    Ich hab mir aber nochmal ein Testergebnis von dem NT durchgelesen, da zeigte es eben bei MBM5 -4,90 bis 4,95 an,
    also kann das bei mir nicht ganz normal sein!!!

  2. Standard

    Hallo Tobaccofinder,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. AMD 3000+ (400FSB) und VCore-Einstellung #10
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Kann auch ein Auslesefehler sein, da eigentlich nur die +5V,+3.3V & die +12V wichtig sind, und wenn MBM die -5V richtig ausliest, liegts meiner Meinung nach nicht am NT sondern am RAM.

    Mit welchen Timings laufen denn die RAMs? vielleicht mal nicht so scharf laufen lassen und nochmal testen.

  4. AMD 3000+ (400FSB) und VCore-Einstellung #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Also das mit den Rams hab ich probiert, hat auch nicht funktioniert!!
    Jetzt hab ich aber das nächste Problem festgestellt, vielleicht hatte ja AMD doch recht, mit "zu heiß" werden!!
    Und zwar hab ich jetzt sämtliche Programme (Sandra,AIDA32,
    Dr.Hardware u. MBM) ausprobiert!!

    Bei allen zeigt er so zwischen 40 u. 45 Grad an, Vollast bis 50 Grad!!
    ABER: Bei MBM liest er ja die CPU-Diode aus und springt total hin und her, mal geht er runter auf unter 40, dann gleich wieder auf über 60 u. bei HotCPU geht er Ruckzuck auf über 80 Grad,das kann doch nicht normal sein!!

    Nur an was liegt es jetzt!!! Schließlich zeigt er bei der Socket-Temp immer um die 40 Grad an, nur die Diode springt so!!!

    Hat vielleicht der Prozzi ne Macke, oder spinnt der Kühler???

    Übrigens Einstellungen in MBM passen alle, hab ja mein DFI-Board ausgewählt!!!

  5. AMD 3000+ (400FSB) und VCore-Einstellung #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Klasse, ich hab den Fehler gefunden!! Die Temp von MBM ist vollkommen richtig!!!
    Es liegt einzig und allein am Kühler (Aerocool Deep Impact 102)!!

    Wenn ich mein PC im Liegen benutze, funktioniert er einwandfrei, sobald ich ihn aufstelle, wird die Temp viel zu heiß!!!!

    Das heißt, ich bin jetzt auf der Suche nach einem neuen Kühler, werd aber dann wahrscheinlich nen neuen Thread aufmachen!!!

    Trotzdem danke für die Ratschläge!!!!!!!! !

  6. AMD 3000+ (400FSB) und VCore-Einstellung #13
    Senior Mitglied Standardavatar

    Mein System
    SirSydom's Computer Details
    CPU:
    AMD X2 3800+
    Mainboard:
    MSI K7N-Neo4 Platinum
    Arbeitsspeicher:
    4*512MB Corsair VS PC400
    Festplatte:
    2* Samsung Spinpoint T166 500GB 2* Hitachi T7k250 250GB
    Grafikkarte:
    MSI NX7800GS-TD256
    Soundkarte:
    onboard
    Monitor:
    LG L2000CN + LG L1915SV
    Gehäuse:
    Aopen H700B
    Netzteil:
    beQuiet BQT P5 470W

    Standard

    neuer Kühler? vielleicht mal anständig befestigen?!?

  7. AMD 3000+ (400FSB) und VCore-Einstellung #14
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Befestigen ist natürlich die Lösung überhaupt, und ich wundere mich schon, warum mein Gummi so locker ist, den ich rumgespannt hab!!!!

    Nee mal im Ernst, wenn ich ne 6-Punkt-Halteklammer hab............ und die dann an den jeweiligen Sockelenden dran hab, was soll ich dann bitte schön noch befestigen????

    Und den EINEN, genauen Punkt zu erwischen, bei dem der KK genau über der CPU liegt, ist wahrscheinlich wie Lotto-Spielen,
    und Lotto spiel ich schon seit Jahren nicht mehr!!

    Außerdem hab ich ja schon zur Genüge, dass andere bei dem Aerocool das gleiche Problem hatten!!!

    Vielleicht kannst Du mir ja mal wirklich nen gescheiten Tip geben, wie ich das noch anstellen soll (ich glaub 20 Mal rauf und runter langt irgendwann, auch wenn die Temps schon ein bisschen besser sind, wie zu Anfang!!!!)

  8. AMD 3000+ (400FSB) und VCore-Einstellung #15
    Volles Mitglied Standardavatar

    Standard

    ich gehe zwar nicht davon aus, aber trotzdem liegt bei der fehlerbeschreibung natürlich eine verkehrte montage nahe... (180° drehung)

    falls es wie du sagtest wirklich am kühler liegt brauchst du natürlich n neuen... falls du dein system auch weiterhin nicht großartig übertakten willst würde ich zu einem "Arctic Copper Silent 2" ohne TC und nicht die Rev.2 empfehlen... den bekommt man schon für ca. 7 Eur bei z.B. Mindfactory...

    die variante mit tc kann ich nicht empfehlen, da sie mehr kostet und außerdem der lüfter erst ab ca. 50°C CPU temperatur wirklich hochregelt (auf 1400U/min) vorher läuft er fast auf minimum... die Rev.2 hat schlicht den nachteil das sie mindestens das doppelte kostet ohne wirklich eine nennenswerte kühlverbesserung zu bringen...

    MfG Rapcor

  9. AMD 3000+ (400FSB) und VCore-Einstellung #16
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ja, hätte schon sein können, hab nämlich bei der Montage ehrlich gesagt nicht so drauf geachtet, allerdings hab ich dass dann schon mal gelesen gehabt, dass man die Klammer nach dem Auspacken erst dreh`n muss!!!!

    Als ich aber nachgeschaut hab, ist sie richtig rum, weil erstens, sonst der Druckpunkt der Klammer ganz woanders wäre, nur nicht in der Nähe der CPU und es bei mir sowieso nur in eine Richtung draufgeht, da sonst die Kondensatoren vom Board im Weg wären!!!

    Ich hab allerdings im Vergleich zur ersten Montage schon eine Besserung erreicht, indem er PC jetzt wenigstens im Normalbetrieb läuft, nur bei Benchmarkprogramme wird er noch zu heiß, dass er sich abschaltet!!

    Deswegen denk ich, dass nur noch ein bisschen fehlt, bis ich den gewissen Punkt erwische, dass er richtig kühlt!!!

    Wie gesagt, am Wochenende probier ich`s noch einmal und wenn`s nicht klappt, besorg ich mir auf jeden Fall einen Kühler mit fixierter Klammer und nicht mit frei beweglicher, also auf jeden Fall idiotensicher, *ggg*!!!!


AMD 3000+ (400FSB) und VCore-Einstellung

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.