Asrock 4Core Dual - neue Teile, startet nicht

Diskutiere Asrock 4Core Dual - neue Teile, startet nicht im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Falls das noch jemand liest bzw. falls mal jemand vor einer ähnlichen Cahllange steht: Es gibt ein Ende der Geschicht! Nein, ich hab das Brettl ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 11 von 11
 
  1. Asrock 4Core Dual - neue Teile, startet nicht #9
    Newbie
    Threadstarter
    Standardavatar

    Standard End of Story....

    Falls das noch jemand liest bzw. falls mal jemand vor einer ähnlichen Cahllange steht:

    Es gibt ein Ende der Geschicht! Nein, ich hab das Brettl nicht beim Fenster rausgeworfen!


    Nach Murpheys Law musste es ja das letzte Teil sein, das ich bis heute noch nicht überprüft hatte: Die CPU!

    Konnte es mir nicht vorstellen aber seit dem ich heut einen neuen E4300er geholt und eingebaut habe, funktioniert der Rechner!

    Hätte ich mir nie gedacht, das man mit einer defekten CPU ins Bios und sogar minianwendungen wie memtest laufen lassen kann, aber man lernt nie aus!

    Jetzt noch Vista neu aufsetzten (das mag gar nicht mehr starten) und dann sollte hoffentlich eine zeitlang nix mehr passieren.


    Danke nochmal an alle die mir mit Ihrem Hirnschmalz geholfen haben!!!


  2. Standard

    Hallo MasatB3030,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Asrock 4Core Dual - neue Teile, startet nicht #10
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    na dann mal weiterhinviel glück mit deinem Rechner...

  4. Asrock 4Core Dual - neue Teile, startet nicht #11
    Volles Mitglied Avatar von Trascher-GSI

    Mein System
    Trascher-GSI's Computer Details
    CPU:
    AMD Athlon64X2 6400+
    Mainboard:
    MSI K9 Neo irgendwas
    Arbeitsspeicher:
    2G DDR800 Corsair
    Festplatte:
    200GB S-ATA Samsung *2 kein Raid
    Grafikkarte:
    8800 GTS 512
    Soundkarte:
    Sound Blaster Audigy Gamer
    Monitor:
    19"er TFT Samsung
    Gehäuse:
    Centurion irgendwas von CoolerMaster
    Netzteil:
    Corsair 520 W
    3D Mark 2005:
    16k+
    Betriebssystem:
    Win XP Professional
    Laufwerke:
    DVD + Brenner, DVD Rom
    Sonstiges:
    Jede Menge Staubfänger!!!!

    Standard

    Tja so ne CPU is ja im Grunde auch nich grade klein. Wenn da irgendwo was kaputt ist kanns schon sein dasse "läuft".

    Ich hab alles schon gesehn von daher ^^


Asrock 4Core Dual - neue Teile, startet nicht

Besucher kamen mit folgenden Begriffen auf die Seite:

asrock 4core dual startet nicht

asrock board startet vista nicht

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.