BIOS Problem = kein Boot

Diskutiere BIOS Problem = kein Boot im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Hi, also ihc habe heute meinen neuen Rechner bekommen und ihn auch sofort aufgearbeitet wie es sich gehört. ;) Ich habe die Windows CD eingelegt ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 16
 
  1. BIOS Problem = kein Boot #1
    Newbie Standardavatar

    Standard BIOS Problem = kein Boot

    Hi,
    also ihc habe heute meinen neuen Rechner bekommen und ihn auch sofort aufgearbeitet wie es sich gehört. ;)

    Ich habe die Windows CD eingelegt und gestartet, da mir aufgefallen is das ich meine Tastatur nicht eingesteckt hatte schaltete ich den PC dann aus um meine Microsoft Tastatur anzuschliessen.
    Gesagt getan, als ich dann fertig angekabelt hatte und dann wieder den Rechner startete kam zwar des Ladeteil von MSI und danach nur noch ein Schwarzer Bildschirm mit einem Strich der Links oben fröhlich und Munter blinkte.
    Das wollte ich aber nicht, da ich ja eigentlich nur Windows installieren wollte.
    Als ich dann am alten Rechner Online ging um alle in ICQ zu befragen was ich machen könnte empfahlen sie mir irgendwas im BIOS umzustellen, ich wieder hoch in mein Zimmer und gemacht, ich drücke F2, F11 und ENTF nacheinander doch nichts ruckte und nichts zuckte.

    Fazit:
    Ich kann nicht ins BIOS und auch nicht Windows installieren

    Jetzt bin ich hier und weiß nicht weiter,
    kann mir jemand von euch helfen?

    MfG
    LoMo

  2. Standard

    Hallo LoMo,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BIOS Problem = kein Boot #2
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    Hi,
    ....hast du die Tastatur auch richtig eingestöpselt (Tastatur - lila Buchse / Maus - grüne Buchse)?

  4. BIOS Problem = kein Boot #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ja habe ich.

    Aber kann es sein das das Laufwerk kaputt ist?
    Denn wenn ich den Rechner starte dann blinkt das Lämpchen cca. 5 sec und ist dann aus

  5. BIOS Problem = kein Boot #4
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    ...glaube ich nicht....das Lämpchen leuchtet eh nur beim einschalten des Rechners (so wie du es beschrieben hast) und ansonsten nur wenn es arbeitet.....übrigens drückst du die ENTF-Taste erst wenn der blinkende Cursor da ist oder auch beim MSI-Bootscreen ? Du mußt sie schon während des Boorscreens drücken.....

  6. BIOS Problem = kein Boot #5
    Senior Mitglied Avatar von crisiszone

    Mein System
    crisiszone's Computer Details
    CPU:
    Intel Core 2 Duo E6600
    Mainboard:
    Asus P5B Deluxe
    Arbeitsspeicher:
    Corsair DDR2-800 2GB Kit CL 4 4 4 12
    Festplatte:
    *new* WD Raptor 74GB/Hitachi 7Tk250 250GB Sata2
    Grafikkarte:
    MAD-Moxx X1900XT mit VF-700CU
    Soundkarte:
    Soundblaster Audigy 2 ZS;Concept E Magnum >Power Edition<
    Monitor:
    Samsung SyncMaster 940BW
    Gehäuse:
    Thermaltake Tsunami +Window,silber,Alu@ Test
    Netzteil:
    Bequiet Dark Power Pro 530Watt
    3D Mark 2005:
    11627
    Betriebssystem:
    Windows XP SP1+SP2
    Laufwerke:
    DVD-Brenner LG GSA-4167B/DVD-Rom LG GDR 8168 silber

    Standard

    Hat die MIcrosoft Tatatur Sondertasten oder ist sie halt neuer?? Denn dann gehts nicht. Die neuren Microsoft Tastaturen muss Windwos erst erkennen!! Die standart Tasten gehn doch keine F Tasten usw. also bilig Tastatur hin oder einfach eine von nem MMX aufjedenfall was einfaches!! Hatte das gleiche Prob.

  7. BIOS Problem = kein Boot #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Nein, das ist die ganz normale weiße Standart Tastatur.
    Und was mach ich wegen dem booten?
    Weil die Tastatur funktiniert noch da sie an diesem Rechner einwandfrei läuft, also kaputt ist sie nicht.

  8. BIOS Problem = kein Boot #7
    Senior Mitglied Avatar von Starfighter2020

    Mein System
    Starfighter2020's Computer Details
    CPU:
    Intel Pentium SU 4100
    Mainboard:
    Acer
    Arbeitsspeicher:
    4 GB DDR 3
    Festplatte:
    500 GB
    Grafikkarte:
    ATI Radeon HD 4330 Mobile
    Soundkarte:
    On Board (5.1)
    Monitor:
    Samsung SyncMaster 913N
    Gehäuse:
    Laptop ^^
    Netzteil:
    BE Quiet! Dark Power Pro
    3D Mark 2005:
    kA
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    DVD Laufwerk
    Sonstiges:
    ...

    Standard

    haste die an den USB Port angeschlossen oder über normalen Tastatur anschluss sprich Pink... ??

  9. BIOS Problem = kein Boot #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    An den Lilanen


BIOS Problem = kein Boot

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.