Brauche dringend Hilfe! Finde das Problem nicht!

Diskutiere Brauche dringend Hilfe! Finde das Problem nicht! im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Also bei mir is Prime 95 jetzt 2 Stunden ohne Probleme durchgelaufen..... Fällt noch irgendwen etwas ein, das ich ausprobieren könnte?...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 25 bis 32 von 33
 
  1. Brauche dringend Hilfe! Finde das Problem nicht! #25
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Also bei mir is Prime 95 jetzt 2 Stunden ohne Probleme durchgelaufen.....
    Fällt noch irgendwen etwas ein, das ich ausprobieren könnte?

  2. Standard

    Hallo Flashbolzen,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Brauche dringend Hilfe! Finde das Problem nicht! #26
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Hi,

    Haste nun das neue NT? Oder ist Prime mit dem alten NT durchgelaufen? Am besten du lässt Prime die Nacht laufen um ein Aussagekräftiges Ergebnis zu kriegen.

  4. Brauche dringend Hilfe! Finde das Problem nicht! #27
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Achtung, nicht Lunatic und Flashbolzen verwechseln, sind leider 2 Probleme in einem Thema, ich bin das ursprüngliche Problem, Lunatic ist der mit dem kaputten Netzteil.....

  5. Brauche dringend Hilfe! Finde das Problem nicht! #28
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Aso stimmt sorry,

    Naja lass trotzdem Prime 95 mal die Nacht laufen. 2 Stunden sind noch nicht so Aussagekräftig.

  6. Brauche dringend Hilfe! Finde das Problem nicht! #29
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ok, werd ich amal machen, auch wenn ich nicht glaube, dass er abstürzt. Bei 3d anwendungen is er ja schon nach max 20min. Geschichte!

  7. Brauche dringend Hilfe! Finde das Problem nicht! #30
    Foren-Guru Avatar von Chris-007

    Mein System
    Chris-007's Computer Details
    CPU:
    Core 2 Duo E6420 @ 2,93 Ghz
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2x1Gb DDR2-800@916 A-DATA
    Grafikkarte:
    Nvidia XFX GF8800GTS (320MB) @ 612/1900
    Soundkarte:
    SoundBlaster Audigy 4 Pro
    Monitor:
    Samsung SyncMaster 710T
    Gehäuse:
    Antec P160
    Netzteil:
    be quiet Straight Power 500W
    Betriebssystem:
    Windows Vista Ultimate

    Standard

    Ich hab das auch schonmal erlebt. In spielen waren kaum 5 Minuten drin und bei Prime ist der dann erst bei 11 Stunden abgebrochen. Also möglich ist alles

  8. Brauche dringend Hilfe! Finde das Problem nicht! #31
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Reichen 8 Stunden? Ohne Probleme.

    @Chris-007 Was war damals bei dir das Problem?

  9. Brauche dringend Hilfe! Finde das Problem nicht! #32
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    bei deinem händler lief deine kiste aber stable ?
    aber nur mit deinem mobo, cpu und ram
    steck mal alles unnötige ab...
    starte mal mit minimal konfiguration

    axso.. 8 std prime sollten reichen


Brauche dringend Hilfe! Finde das Problem nicht!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.