brauche hilfe :(

Diskutiere brauche hilfe :( im Computer Newbies Forum im Bereich Sonstige Hardware Themen; ich habe mir gestern ein msi K9n Neo v3 sowie einen am athlon 64 x2 (5000+) in der black edition 2 2gig ram riegel von ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 13
 
  1. brauche hilfe :( #1
    Newbie Standardavatar

    Unglücklich brauche hilfe :(

    ich habe mir gestern ein msi K9n Neo v3 sowie einen am athlon 64 x2 (5000+) in der black edition 2 2gig ram riegel von geil und eine 3650 ati


    so jetzt kommt mein GROßES problem ich wollte xp installiern und er hängt sich
    auf.... dan hab ich etwas an der tacktung rumgespielt und probiert mit 2 gig xp zu instalieren (normal hat der 2.6 und sollte laut bericht auf 3.4 ohne probleme overclockt werden -.-) ok mit 2gig kann ich xp instalieren und er hängt sich nicht auf dan hab ich alle treiber von msi instaliert sowie das dual core center (wen ich dieses öffne kommt immer so eine schrille sieren die auch nicht aufhört bis man das center per task manager schließt) so jetzte wollt ich mal probieren auch mal etwas zu zocken (css) ich machs auf und er hängt sich wieder auf..... dan mach ich neu start und jetzt hängt er sich wieder auf wen er windoof hochfährt.


    Need help

  2. Standard

    Hallo neo91,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. brauche hilfe :( #2
    Forum Stammgast Avatar von funkyfunk

    Standard

    Hallo und willkommen im Forum!

    Zunächst mal würde mich Interessieren, wo du das Märchen her hast, dass man einen 5000+ ohne Probleme auf 3,4GHz bringen kann. 3,4GHz ist das absolut Maximale was man aus einem Athlon 64 X2 rausholen kann und auch nur wenn man eine gute CPU erwischt und eine sehr gute Kühlung hat.

    Beim Thema Kühlung sind wir auch beim richtigen Punkt angelangt. Was für eine Kühlung verwendest du, d.h. welchen CPU-Kühler und hast du irgendwelche Gehäuselüfter die das Gehäuse mit frischer Luft versorgen? Der nächste Punkt wäre, dass du die Temperaturen mal ausliest und zwar im Bios und unter Windows mit Everest oder Speedfan.

  4. brauche hilfe :( #3
    Newbie
    Threadstarter
    Standardavatar

    Standard re

    also der lüfter ist ein Tacens Gelus Lite
    und der cpu ALTERNATE. Hardware - Software - Entertainment

    mit 3 gig lauft er im biso mit ca 45 grad

  5. brauche hilfe :( #4
    Forum Stammgast Avatar von funkyfunk

    Standard

    45°C im Bios sind schon sehr hoch! Das wäre ein guter Wert unter Volllast. Installiere mal Prime95 und lass das mit Inplace Large FFTs laufen. Dann schau dann nebenher wie sich die Temperatur entwickelt und eventuell auch ob er bei einer bestimmten Temperatur abschmiert.

    Um die Temperaturen in den Griff zu bekommen solltest du folgende Punkte prüfen:
    1. Ist der Kühler eventuell nicht richtig montiert
    2. Hast du Wärmeleitpaste verwendet und wenn ja eventuell zu dick aufgetragen?
    3. Du benötigst Gehäuselüfter, die frische Luft in das Gehäuse rein, bzw. die warme Luft absaugen. Je nach Montagemöglichkeit, solltest du dir möglicht jeweils einen 120mm vorne und hinten besorgen.
    4. Bis du Gehäuselüfter hast, öffne vorsichtshalber die Seitenwand des Gehäuses und schau ob es Verbesserung bringt.

    Außerdem würde mich noch interessieren wieviel du für den Kühler bezahlt hast. Bei Geizhals liegt der günstigste Preis bei 25€.
    Ich kenne die Firma und den Kühler nicht, aber in diesem Preisbereich solltest du eigentlich bessere Kühler bekommen.

  6. brauche hilfe :( #5
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    Woran haste denn genau rumgespielt, bzw wie hast du übertaktet?? Läuft die CPU auf den 2,6 Ghz standart? Welches Netzteil hat du? Mal nen check mit Prime95/orthos für kleinere takterhöhungen gemacht (600 und 800mhz differenz sind ja nich grad wenig...)?

  7. brauche hilfe :( #6
    Newbie
    Threadstarter
    Standardavatar

    Standard re

    also ich habe ein 400 watt nezteil ist das zuwenig?

  8. brauche hilfe :( #7
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Von der Leistung her nicht, aber was wichtiger ist: Von welchem Hersteller ist denn dein Netzteil?

    Das und den angesprochenen Primetest mit Temperaturangaben machen und dann sehen wir weiter.

    Ach: Wenn Prime sich gleich wieder beendet (Berechnungen stoppen, CPU- Last geht wieder in Idle), mach mal nen CMOS- Clear und starte dann. Danach das gleiche Spiel mit Prime.

  9. brauche hilfe :( #8
    Senior Mitglied Avatar von Save_the_Camper

    Mein System
    Save_the_Camper's Computer Details
    CPU:
    AMD Phenom II 920 @3,2GHz
    Mainboard:
    Gigabyte Ga-Ma 790X-UD4
    Arbeitsspeicher:
    4GB Corsair 5-5-5-18
    Festplatte:
    Seagate 250GB | ExcelStore 160GB | Seagate 60GB | Western Digital 45GB | Samsung 500GB
    Grafikkarte:
    GeForce 260GTX von EVGA
    Soundkarte:
    Onboard - 7.1 Channel Surround
    Monitor:
    Samsung 2333 23"
    Gehäuse:
    Revoltec Zirconium RT-101 silber
    Netzteil:
    CoolerMaster 600W
    3D Mark 2005:
    -
    Betriebssystem:
    Microsoft Vista 32bit
    Laufwerke:
    DVD-RW

    Standard

    ich verstehe nicht, warum du schon jetzt takten willst obwohl die CPU noch nichtmal im standartbetrieb stabil läuft?


brauche hilfe :(

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.